<!DOCTYPE html>
<!--[if IE 9]>
<html class="ie9 lt-ie10" lang="es"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="es"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, user-scalable=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://cronicalibre.com/xmlrpc.php">

	<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin><link href="https://fonts.gstatic.com" rel="preconnect" crossorigin><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>“Lo que pasa en las Cortes de Castilla y León es teatro, solo buscan la foto” - Crónica Libre</title>
	<link rel="canonical" href="https://cronicalibre.com/lo-que-pasa-en-las-cortes-de-castilla-y-leon-es-teatro-solo-buscan-la-foto/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="“Lo que pasa en las Cortes de Castilla y León es teatro, solo buscan la foto” - Crónica Libre" />
	<meta property="og:description" content="“Imbécil”, “que se jodan”, “pocilga” o “cochiquera” son algunas de las lindezas que se han escuchado por parte [&hellip;]" />
	<meta property="og:url" content="https://cronicalibre.com/lo-que-pasa-en-las-cortes-de-castilla-y-leon-es-teatro-solo-buscan-la-foto/" />
	<meta property="og:site_name" content="Crónica Libre" />
	<meta property="article:published_time" content="2022-09-23T18:25:41+00:00" />
	<meta property="article:modified_time" content="2022-09-23T18:26:11+00:00" />
	<meta property="og:image" content="https://cronicalibre.com/wp-content/uploads/2022/09/vanessa-soriaya.jpeg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Patricia López" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Patricia López" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="7 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://cronicalibre.com/lo-que-pasa-en-las-cortes-de-castilla-y-leon-es-teatro-solo-buscan-la-foto/#article","isPartOf":{"@id":"https://cronicalibre.com/lo-que-pasa-en-las-cortes-de-castilla-y-leon-es-teatro-solo-buscan-la-foto/"},"author":{"name":"Patricia López","@id":"https://cronicalibre.com/#/schema/person/1d07c1ce85f9a2f8d2da2d69262ed848"},"headline":"“Lo que pasa en las Cortes de Castilla y León es teatro, solo buscan la foto”","datePublished":"2022-09-23T18:25:41+00:00","dateModified":"2022-09-23T18:26:11+00:00","mainEntityOfPage":{"@id":"https://cronicalibre.com/lo-que-pasa-en-las-cortes-de-castilla-y-leon-es-teatro-solo-buscan-la-foto/"},"wordCount":1565,"publisher":{"@id":"https://cronicalibre.com/#organization"},"image":{"@id":"https://cronicalibre.com/lo-que-pasa-en-las-cortes-de-castilla-y-leon-es-teatro-solo-buscan-la-foto/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/09/vanessa-soriaya.jpeg?fit=1920%2C1080&ssl=1","keywords":["Alfonso Fernández Mañueco","Castilla León","Juan García Gallardo","Podemos","PP","Soria Ya","Vanessa García","VOX"],"articleSection":["Investigación"],"inLanguage":"es"},{"@type":"WebPage","@id":"https://cronicalibre.com/lo-que-pasa-en-las-cortes-de-castilla-y-leon-es-teatro-solo-buscan-la-foto/","url":"https://cronicalibre.com/lo-que-pasa-en-las-cortes-de-castilla-y-leon-es-teatro-solo-buscan-la-foto/","name":"“Lo que pasa en las Cortes de Castilla y León es teatro, solo buscan la foto” - Crónica Libre","isPartOf":{"@id":"https://cronicalibre.com/#website"},"primaryImageOfPage":{"@id":"https://cronicalibre.com/lo-que-pasa-en-las-cortes-de-castilla-y-leon-es-teatro-solo-buscan-la-foto/#primaryimage"},"image":{"@id":"https://cronicalibre.com/lo-que-pasa-en-las-cortes-de-castilla-y-leon-es-teatro-solo-buscan-la-foto/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/09/vanessa-soriaya.jpeg?fit=1920%2C1080&ssl=1","datePublished":"2022-09-23T18:25:41+00:00","dateModified":"2022-09-23T18:26:11+00:00","breadcrumb":{"@id":"https://cronicalibre.com/lo-que-pasa-en-las-cortes-de-castilla-y-leon-es-teatro-solo-buscan-la-foto/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://cronicalibre.com/lo-que-pasa-en-las-cortes-de-castilla-y-leon-es-teatro-solo-buscan-la-foto/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://cronicalibre.com/lo-que-pasa-en-las-cortes-de-castilla-y-leon-es-teatro-solo-buscan-la-foto/#primaryimage","url":"https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/09/vanessa-soriaya.jpeg?fit=1920%2C1080&ssl=1","contentUrl":"https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/09/vanessa-soriaya.jpeg?fit=1920%2C1080&ssl=1","width":1920,"height":1080,"caption":"Vanessa García, procuradora de Soria Ya."},{"@type":"BreadcrumbList","@id":"https://cronicalibre.com/lo-que-pasa-en-las-cortes-de-castilla-y-leon-es-teatro-solo-buscan-la-foto/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"“Lo que pasa en las Cortes de Castilla y León es teatro, solo buscan la foto”"}]},{"@type":"WebSite","@id":"https://cronicalibre.com/#website","url":"https://cronicalibre.com/","name":"Crónica Libre","description":"Periodismo de investigación en estado puro","publisher":{"@id":"https://cronicalibre.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://cronicalibre.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Organization","@id":"https://cronicalibre.com/#organization","name":"Crónica Libre","url":"https://cronicalibre.com/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://cronicalibre.com/#/schema/logo/image/","url":"https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/07/cropped-LogoCLUltimo.jpeg?fit=1360%2C319&ssl=1","contentUrl":"https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/07/cropped-LogoCLUltimo.jpeg?fit=1360%2C319&ssl=1","width":1360,"height":319,"caption":"Crónica Libre"},"image":{"@id":"https://cronicalibre.com/#/schema/logo/image/"}},{"@type":"Person","@id":"https://cronicalibre.com/#/schema/person/1d07c1ce85f9a2f8d2da2d69262ed848","name":"Patricia López","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://cronicalibre.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/2b2b38a99adb3988627cfde500984f24?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/2b2b38a99adb3988627cfde500984f24?s=96&d=identicon&r=g","caption":"Patricia López"},"url":"https://cronicalibre.com/author/plopez130/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Crónica Libre &raquo; Feed" href="https://cronicalibre.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crónica Libre &raquo; Feed de los comentarios" href="https://cronicalibre.com/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.9.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=G-X3NPWKSZNP"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cronicalibre.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-eb7b89302e485ebf8a7e219283fde3a5' href='https://cronicalibre.com/_static/??-eJytk1Fu2zAMhi80lSiGpXkZ9lJgB9gBClliFDaSKIhSDd9+kpMGbgZ7KdAHA6Koj/r5ix6TMhwLxgLJV0dRoH1Fu6yDOiBaMCIgAykpk0d5CBQf2ta38V/Q1RYOmB0MlbyFwbM5KU9D1nmCmV9DvZ64FuUy2Y8HKRpfLQq8CgS0pNFj6OQySA3HrDw6baalwlW65ZbxVleG5z4ELEk5i1Pve+pxnYpFm6IOnIN6gquQ2c2zk6sknwiV12OTf2BIdfBkZvAmpc6pLyjkbMqrr0pvCFoEy8WCXqBvfhpQlqMuxFFJDaHNxL2DZDgkju2EbE/R9amudj9jwmgxGmrBb37W1k7wZ/b/UtvrglLWKr5iSdqcILCtnfF0whUR5dhGSeC46L43fmhppUcUDpvIZmO3MqQOYjKlbuZNdG+JkbPVdjGQd9991BntbGRfUnT/I1/ac4CwIe2VZ8fyIdj6994rdJGXdT/6K/x83O2+73f7H/vdX9ab0kM=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='customify-font-stylesheet-0-css'  href='https://fonts.googleapis.com/css2?family=Noto%20Serif:ital,wght@0,400;0,700;1,400;1,700&#038;family=Playfair%20Display:ital,wght@0,400;0,500;0,600;0,700;0,800;0,900;1,400;1,500;1,600;1,700;1,800;1,900&#038;display=swap' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='dashicons-css'  href='https://cronicalibre.com/wp-includes/css/dashicons.min.css?ver=6.0.2' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='hive-fonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C700%2C400italic%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Clatin-ext' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://cronicalibre.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script id='cookie-law-info-js-extra'>
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":{"otras":["pvc_visits[0]"],"necesarias":["CookieLawInfoConsent"]},"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#000000","button_7_button_hover":"#000000","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"1","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/cronicalibre.com\/wp-admin\/admin-ajax.php"};
</script>
<script type='text/javascript'  src='https://cronicalibre.com/_static/??-eJx9UNtqwzAM/aG5ooy13cPYtzi24qpzLE+Sm+Xv52Z5KIMWBEIczkVnro5KyC2iwqXPd0NZtuUmSuINdxOV3UVf5uoCF8NiUHNLVBQSc8rofPF5MQrqRhY3s8QqqApeFW0VHmVlRpfMpyeCemaxwBFXpdBEOupiTwGR1ECDULUH5MD8Reiyn/tTI0NtQ6Zws/+HuD9kk7kvYDW59qAsIJiwYG+gJ5FWjKb7Kh6xOlQ5LyPl/Ky41s8BJcHQKEc494AKVCL+bKzP6WN/OLye3k7H9/0vitugEw=='></script>
<script src='https://cronicalibre.com/wp-content/plugins/gutenberg/build/i18n/index.min.js?ver=6fdf6f309c3796e73a49' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script id='give-js-extra'>
var give_global_vars = {"ajaxurl":"https:\/\/cronicalibre.com\/wp-admin\/admin-ajax.php","checkout_nonce":"78d9517673","currency":"USD","currency_sign":"$","currency_pos":"before","thousands_separator":",","decimal_separator":".","no_gateway":"Por favor, elige un m\u00e9todo de pago.","bad_minimum":"La cantidad m\u00ednima personalizada de donaci\u00f3n para este formulario es","bad_maximum":"La cantidad m\u00e1xima de donaci\u00f3n personalizada para este formulario es de","general_loading":"Cargando...","purchase_loading":"Por favor, espera...","textForOverlayScreen":"<h3>Procesando...<\/h3><p>\u00a1Esto solo tardar\u00e1 un segundo!<\/p>","number_decimals":"2","is_test_mode":"1","give_version":"2.22.1","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Por favor, elige un m\u00e9todo de pago.","give_first":"Por favor, introduce tu nombre.","give_last":"Por favor, introduce tus apellidos.","give_email":"Por favor, introduce una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","give_user_login":"Direcci\u00f3n de correo electr\u00f3nico o nombre de usuario no v\u00e1lidos","give_user_pass":"Introduce una contrase\u00f1a.","give_user_pass_confirm":"Introduce la contrase\u00f1a de confirmaci\u00f3n.","give_agree_to_terms":"Debes aceptar los t\u00e9rminos y condiciones."},"confirm_email_sent_message":"Por favor, comprueba tu correo electr\u00f3nico y haz clic en el enlace para acceder a tu historial completo de donaciones.","ajax_vars":{"ajaxurl":"https:\/\/cronicalibre.com\/wp-admin\/admin-ajax.php","ajaxNonce":"f1be4f4b02","loading":"Cargando","select_option":"Por favor, selecciona una opci\u00f3n","default_gateway":"manual","permalinks":"1","number_decimals":2},"cookie_hash":"0b0fc40b2bcf37c40c2ac861c7321e31","session_nonce_cookie_name":"wp-give_session_reset_nonce_0b0fc40b2bcf37c40c2ac861c7321e31","session_cookie_name":"wp-give_session_0b0fc40b2bcf37c40c2ac861c7321e31","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/cronicalibre.com\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
</script>
<script id='give-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "give", {"translation-revision-date":"2022-09-08 12:39:38+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Dismiss this notice.":["Descartar este aviso."]}},"comment":{"reference":"assets\/dist\/js\/give.js"}} );
</script>
<script src='https://cronicalibre.com/wp-content/plugins/give/assets/dist/js/give.js?ver=35129a2ceae3f763' id='give-js'></script>
<script type='text/javascript'  src='https://cronicalibre.com/wp-includes/js/swfobject.js?m=1334704169'></script>
<script src='https://v0.wordpress.com/js/videopress.js?ver=1.09' id='videopress-js'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script src='https://www.googletagmanager.com/gtag/js?id=UA-234665568-1' id='google_gtagjs-js' async></script>
<script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["cronicalibre.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-234665568-1", {"anonymize_ip":true});
gtag("config", "G-X3NPWKSZNP");
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://cronicalibre.com/wp-json/" /><link rel="alternate" type="application/json" href="https://cronicalibre.com/wp-json/wp/v2/posts/7190" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cronicalibre.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cronicalibre.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pdqrDt-1RY' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title, .site-description-text {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://cronicalibre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcronicalibre.com%2Flo-que-pasa-en-las-cortes-de-castilla-y-leon-es-teatro-solo-buscan-la-foto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cronicalibre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcronicalibre.com%2Flo-que-pasa-en-las-cortes-de-castilla-y-leon-es-teatro-solo-buscan-la-foto%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.83.0" /><meta name="generator" content="Give v2.22.1" />
<style>img#wpstats{display:none}</style>
	
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<link rel="amphtml" href="https://cronicalibre.com/lo-que-pasa-en-las-cortes-de-castilla-y-leon-es-teatro-solo-buscan-la-foto/?amp=1">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7040087989227540" crossorigin="anonymous" type="text/javascript"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 1, tn: 'hive', uloggedin: 0, amp: false, siteid: 198395131, consent: 0, ad: { label: { text: 'Anuncios' }, reportAd: { text: 'Informa sobre este anuncio' } } };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<link rel="icon" href="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/06/cropped-MoscaNuevoCL2-1.jpeg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/06/cropped-MoscaNuevoCL2-1.jpeg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/06/cropped-MoscaNuevoCL2-1.jpeg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/06/cropped-MoscaNuevoCL2-1.jpeg?fit=270%2C270&#038;ssl=1" />
			<style id="customify_output_style">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</style>
			<style id="customify_fonts_output">
	
.nav--main a {
font-family: "Noto Serif", Constantia, "Lucida Bright", Lucidabright, "Lucida Serif", Lucida, "DejaVu Serif", "Bitstream Vera Serif", "Liberation Serif", Georgia, serif;
font-weight: 700;
font-size: 16px;
letter-spacing: 0em;
text-transform: none;
}


html body, blockquote cite, .widget, div.sharedaddy .sd-social h3.sd-title {
font-family: "Noto Serif", Constantia, "Lucida Bright", Lucidabright, "Lucida Serif", Lucida, "DejaVu Serif", "Bitstream Vera Serif", "Liberation Serif", Georgia, serif;
font-weight: 400;
font-size: 16px;
letter-spacing: 0;
text-transform: none;
}


blockquote {
font-family: "Playfair Display", Constantia, "Lucida Bright", Lucidabright, "Lucida Serif", Lucida, "DejaVu Serif", "Bitstream Vera Serif", "Liberation Serif", Georgia, serif;
font-weight: 400;
font-size: 28px;
letter-spacing: 0em;
text-transform: none;
}


h1, .fs-36px, .page .entry-content:before {
font-family: "Playfair Display", Constantia, "Lucida Bright", Lucidabright, "Lucida Serif", Lucida, "DejaVu Serif", "Bitstream Vera Serif", "Liberation Serif", Georgia, serif;
font-weight: 400;
font-size: 54px;
letter-spacing: 0em;
text-transform: none;
}

.dropcap, .has-drop-cap:not(:focus)::first-letter, .single .entry-content:before {
font-family: "Playfair Display", Constantia, "Lucida Bright", Lucidabright, "Lucida Serif", Lucida, "DejaVu Serif", "Bitstream Vera Serif", "Liberation Serif", Georgia, serif;
}


h2 {
font-family: "Playfair Display", Constantia, "Lucida Bright", Lucidabright, "Lucida Serif", Lucida, "DejaVu Serif", "Bitstream Vera Serif", "Liberation Serif", Georgia, serif;
font-weight: 400;
font-size: 40px;
letter-spacing: 0em;
text-transform: none;
}


h3 {
font-family: "Playfair Display", Constantia, "Lucida Bright", Lucidabright, "Lucida Serif", Lucida, "DejaVu Serif", "Bitstream Vera Serif", "Liberation Serif", Georgia, serif;
font-weight: 400;
font-size: 27px;
letter-spacing: 0em;
text-transform: none;
}


h4 {
font-family: "Noto Serif", Constantia, "Lucida Bright", Lucidabright, "Lucida Serif", Lucida, "DejaVu Serif", "Bitstream Vera Serif", "Liberation Serif", Georgia, serif;
font-weight: 700;
font-size: 20px;
letter-spacing: 0em;
text-transform: none;
}


h5 {
font-family: "Noto Serif", Constantia, "Lucida Bright", Lucidabright, "Lucida Serif", Lucida, "DejaVu Serif", "Bitstream Vera Serif", "Liberation Serif", Georgia, serif;
font-weight: 700;
font-size: 15px;
letter-spacing: 0em;
text-transform: none;
}


.archive__grid .entry-title {
font-family: "Playfair Display", Constantia, "Lucida Bright", Lucidabright, "Lucida Serif", Lucida, "DejaVu Serif", "Bitstream Vera Serif", "Liberation Serif", Georgia, serif;
font-weight: 400;
font-size: 36px;
letter-spacing: 0em;
text-transform: none;
}


.entry-meta {
font-family: "Noto Serif", Constantia, "Lucida Bright", Lucidabright, "Lucida Serif", Lucida, "DejaVu Serif", "Bitstream Vera Serif", "Liberation Serif", Georgia, serif;
font-weight: 400;
font-size: 14px;
letter-spacing: 0em;
text-transform: none;
}

</style>
			<!-- Your Google Analytics Plugin is missing the tracking ID -->

	<!--[if !IE]><!-->
	<script>
		if (/*@cc_on!@*/false) {
			document.documentElement.className += ' ie10';
		}
	</script>
	<!--<![endif]-->
</head>

<body class="post-template-default single single-post postid-7190 single-format-standard wp-custom-logo give-test-mode give-page group-blog u-full-width-header elementor-default elementor-kit-60">
<div id="page" class="hfeed site">

	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="container">
			<div class="site-branding">
				<a href="https://cronicalibre.com/" class="custom-logo-link" rel="home"><img width="1360" height="319" src="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/07/cropped-LogoCLUltimo.jpeg?fit=1360%2C319&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Crónica Libre" data-attachment-id="4020" data-permalink="https://cronicalibre.com/cropped-logoclultimo-jpeg/" data-orig-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/07/cropped-LogoCLUltimo.jpeg?fit=1360%2C319&amp;ssl=1" data-orig-size="1360,319" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-LogoCLUltimo.jpeg" data-image-description="&lt;p&gt;https://cronicalibre.com/wp-content/uploads/2022/07/cropped-LogoCLUltimo.jpeg&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/07/cropped-LogoCLUltimo.jpeg?fit=300%2C70&amp;ssl=1" data-large-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/07/cropped-LogoCLUltimo.jpeg?fit=940%2C220&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/07/cropped-LogoCLUltimo.jpeg?w=1360&amp;ssl=1 1360w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/07/cropped-LogoCLUltimo.jpeg?resize=300%2C70&amp;ssl=1 300w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/07/cropped-LogoCLUltimo.jpeg?resize=1024%2C240&amp;ssl=1 1024w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/07/cropped-LogoCLUltimo.jpeg?resize=768%2C180&amp;ssl=1 768w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/07/cropped-LogoCLUltimo.jpeg?resize=1200%2C281&amp;ssl=1 1200w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/07/cropped-LogoCLUltimo.jpeg?resize=450%2C106&amp;ssl=1 450w" data-lazy-sizes="(max-width: 999px) 96vw, (max-width: 1359px) 80vw, (max-width: 1519px) 75vw, 1175px" data-lazy-src="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/07/cropped-LogoCLUltimo.jpeg?fit=1360%2C319&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
				<h1 class="site-title site-title--small">
					<a href="https://cronicalibre.com/" rel="home">
						Crónica Libre					</a>
				</h1>

				<div class="site-description">
					<span class="site-description-text">Periodismo de investigación en estado puro</span>
				</div>
			</div>

			<nav id="site-navigation" class="main-navigation" role="navigation">
				<h5 class="screen-reader-text">Main navigation</h5>
									<button class="navigation__trigger">
						<i class="fa fa-bars"></i><span class="screen-reader-text">Menu</span>
					</button>
				<ul id="menu-menu-principal" class="nav  nav--main"><li id="menu-item-3610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3610"><a href="http://cronicalibre.com">Home</a></li>
<li id="menu-item-3601" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3601"><a href="https://cronicalibre.com/category/sin-categoria/books/">Investigación</a></li>
<li id="menu-item-5488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5488"><a href="https://cronicalibre.com/category/culturas/">Culturas</a></li>
<li id="menu-item-5491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5491"><a href="https://cronicalibre.com/category/femenismo-y-sociedad/">Feminismo y Sociedad</a></li>
<li id="menu-item-5000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5000"><a href="https://cronicalibre.com/category/relatos-de-verano/">Relatos de verano</a></li>
</ul>			</nav><!-- #site-navigation -->
		</div>

	</header><!-- #masthead -->

	<div id="content" class="site-content">

		<div class="container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
<article id="post-7190" class="post-7190 post type-post status-publish format-standard has-post-thumbnail hentry category-books tag-alfonso-fernandez-manueco tag-castilla-leon tag-juan-garcia-gallardo tag-podemos tag-pp tag-soria-ya tag-vanessa-garcia tag-vox ">
	
	<header class="entry-header">

		<div class="entry-meta">
			<span class="posted-by"> <span class="author vcard">
					<a class="url fn n" href="https://cronicalibre.com/author/plopez130/">Patricia López
					</a>
				</span></span>
<span class="posted-on"><a href="https://cronicalibre.com/lo-que-pasa-en-las-cortes-de-castilla-y-leon-es-teatro-solo-buscan-la-foto/" rel="bookmark"><time class="entry-date published" datetime="2022-09-23T20:25:41+02:00">23 de septiembre, 2022</time></a></span>				<span class="cat-links">
					<a href="https://cronicalibre.com/category/sin-categoria/books/" rel="category tag">Investigación</a>				</span>
					</div>
		<h1 class="entry-title"><i>&ldquo;Lo que pasa en las Cortes de Castilla y Le&oacute;n es teatro, solo buscan la foto&rdquo;</i>
</h1>
	</header><!-- .entry-header -->

			<div class="entry-featured  entry-thumbnail">
			<img width="1024" height="576" src="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/09/vanessa-soriaya.jpeg?fit=1024%2C576&amp;ssl=1" class="attachment-hive-single-image size-hive-single-image wp-post-image jetpack-lazy-image" alt="Vanessa García, procuradora de Soria Ya." data-attachment-id="7193" data-permalink="https://cronicalibre.com/lo-que-pasa-en-las-cortes-de-castilla-y-leon-es-teatro-solo-buscan-la-foto/vanessa-soriaya/" data-orig-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/09/vanessa-soriaya.jpeg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vanessa García, procuradora de Soria Ya." data-image-description="&lt;p&gt;Vanessa García, procuradora de Soria Ya.&lt;/p&gt;
" data-image-caption="&lt;p&gt;Vanessa García, procuradora de Soria Ya.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/09/vanessa-soriaya.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/09/vanessa-soriaya.jpeg?fit=940%2C529&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/09/vanessa-soriaya.jpeg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/09/vanessa-soriaya.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/09/vanessa-soriaya.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/09/vanessa-soriaya.jpeg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/09/vanessa-soriaya.jpeg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/09/vanessa-soriaya.jpeg?resize=1200%2C675&amp;ssl=1 1200w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/09/vanessa-soriaya.jpeg?resize=450%2C253&amp;ssl=1 450w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/09/vanessa-soriaya.jpeg?resize=1067%2C600&amp;ssl=1 1067w" data-lazy-sizes="(max-width: 899px) 100vw, (max-width: 999px) 97vw, (max-width: 1359px) 80vw, (max-width: 1519px) 75vw, 1160px" data-lazy-src="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/09/vanessa-soriaya.jpeg?fit=1024%2C576&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">			<span class="entry-featured__caption">Vanessa García, procuradora de Soria Ya.</span>		</div>
	
		<div class="entry-content" data-first_letter="I">
		
<h3><em>“Imbécil”,</em> <em>“que se jodan</em>”, <em>“pocilga”</em> o <em>“cochiquera”</em> son algunas de las lindezas que se han escuchado por parte de Vox, PP y Podemos. La procuradora de Soria ¡Ya!, Vanessa García, denuncia en <em>Crónica Libre</em> los  ataques recibidos en el parlamento autonómico y en las redes sociales,  hasta el punto de denunciarlos. ¿El motivo? <em>“No somos una plataforma ciudadana, ahora somos rivales y ocupamos los puestos que antes eran suyos”.</em> Y además preparan el asalto al Congreso. </h3>



<p><strong>Por David Arnanz</strong></p>



<p><em>“Me ha decepcionado el comportamiento que hay dentro de las Cortes, todo lo que ahí pasa es teatro, solo buscan la foto y salir en la prensa, aunque sea con insultos y malas formas”.</em> <strong>Vanessa García, procuradora (como se llaman ahí a las diputadas) del Parlamento de Castilla y León por Soria ¡Ya!</strong> asegura que ya le habían avisado de lo que se iba a encontrar cuando llegara a la política. “No me lo creía, pero es así”, afirma. </p>



<p>Su agrupación consiguió tres diputados en las últimas elecciones de febrero de 2022. <em><strong>“No me arrepiento de estar aquí porque nosotros hemos venido a trabajar</strong> y no a perder el tiempo en discusiones y teatrillos a ver quién dice la tontería más grande o la más graciosa para salir en prensa. Eso me ha decepcionado mucho”</em>. Lo que ha percibido rápido es la <strong><em>“falta más voluntad de política y de trabajo en las Cortes de Castilla y León”, </em>sentencia con la autoridad que le da no vivir de la política. </strong>Esta mujer, abogada, de 45 años, no cobra de las arcas públicas por su desempeño político más que lo que le corresponde en dietas. Su trabajo en la empresa privada y en la política le hace tener una agenda propia de ministra.</p>



<h3>Los insultos de Gallardo</h3>



<p>La entrevista se desarrolla en una de las semanas más negras para el parlamentarismo autonómico, no solo de Castilla y León, también del resto del país. El pasado martes, <strong>el vicepresidente Juan García Gallardo, de Vox, llamaba <em>“imbécil”</em> a Francisco Igea, de Ciudadanos </strong>en sesión parlamentaria.</p>



<p><em>“Entre ellos se insultan porque lo hacen bidireccionalmente. Yo<strong> no he oído nunca a Igea insultar a nadie de Vox pero sí decir otros calificativos que entran dentro de la provocación</strong>”, </em>afirma contundente sobre unas maneras que parecen estar al orden del día en este Órgano Legislativo, la casa de todos los castellanoleoneses. <em> </em></p>



<p>Al día siguiente, miércoles, <strong>Pablo Fernández, procurador de Podemos afirmó que Gallardo cobra “100.000 euros de las arcas públicas por no hacer nada, solo quitarse el bozal e insultar a otros procuradores</strong> como hizo ayer”. El representante morado añadió que <em>“esto es una cochiquera. Aquí se puede insultar sin que pase nada. Es un escándalo lo que se está permitiendo. Se está mancillando el parlamentarismo”</em> y que <em>“quieren convertir a las Cortes en el cortijo de PP y Vox”.</em></p>



<p>Tras el revuelo causado por tal intervención, a <strong>Francisco Vázquez, vicepresidente primero de las Cortes, del Partido Popular se le escuchó decir: <em>“Estoy por suspender la sesión, reanudamos por la tarde y que se jodan”.</em></strong><em> </em>La guinda del pastel de la elegancia parlamentaria la volvió a poner, otro día más, el vicepresidente autonómico, de Vox: <em>“Tenemos derecho a existir. Somos un partido válido y tenemos derecho a traer debates. Apartemos este show y no convirtamos estas Cortes en una pocilga”.</em></p>



<p>Vanessa García reconoce a Crónica Libre que <strong>los procuradores de Soria ¡Ya! también están en el punto de mira de la ira política de los adversarios. </strong><em>“En las Cortes a nosotros <strong>nos llaman independentistas, nacionalistas 2.0., peleles, paneros…</strong> Y también en las redes sociales. Yo personalmente he sufrido ataques y otros delitos que han cometido contra mí de los que no puedo hablar porque están denunciados. Son delitos graves contra mí”.</em></p>



<h3>Ataques de PP, PSOE y VOX</h3>



<p><em>“En Las Cortes recibimos los ataques del PP y del PSOE. <strong>Los de VOX no nos dicen nada en las Cortes, ellos se desahogan en las redes”, afirma tajante García. </strong>“Hace poco, los del PSOE nos dijeron que estábamos de parte del Partido Popular; y los de VOX, que éramos parte del PSOE, eso el mismo día”</em>, confiesa.</p>



<p>Las redes se inundan de <strong>mensajes de odio del tipo ‘Solo vais para ganar dinero’, ‘queríais sillón y ya lo tenéis’ o ‘preferís pisar moqueta antes que barro’, resultado de una crispación política</strong> que recibe el ciudadano<em>. “Un día nos tachan de izquierda derecha y otro de derecha o extrema derecha. La mayoría de l<strong>os insultos son anónimos, perfiles falsos o incluso, sabemos que de personas que cobran por ello”</strong>.</em> Ante tal afirmación la pregunta es obvia.<strong> ¿Al servicio de algún partido político? <em>“No lo sé (silencio) o no sé si lo quiero decir”</em>, responde la procuradora García. </strong><em>“Este ambiente de malas formas ha existido siempre aquí en castilla y León. Las rencillas entre PP, PSOE, Ciudadanos y Podemos son anteriores. De momento, los de VOX son bastante respetuosos, exceptuando los últimos plenos. Como ahora han cobrado mucha fuerza es probable que en un tiempo se vuelvan como los demás”</em>, augura.</p>



<h3>“Siguen las líneas marcadas por Madrid”</h3>



<p>La representante de Soria ¡Ya! desvela sin cortapisas que<strong> este ruido político que sufren los castellanoleoneses es impostado: <em>“El ambiente no es el mismo en los pasillos. Antes y después de las sesiones las relaciones entre todos, salvo excepciones, es cordial. </em></strong><em>Nos saludamos, charlamos, nos preguntamos por nuestras cosas y después empieza el show. Dentro pasa lo que pasa porque tienen que seguir la línea marcada por los partidos desde Madrid. Pasa igual que en el Congreso de los Diputados”.</em> </p>



<p>A pesar de todo, los tres procuradores de Soria ¡Ya! aseguran que tienen claro que <em><strong>“nosotros hacemos política de consenso y no de enfrentamiento. Nosotros hemos venido a trabajar, no a perder el tiempo </strong>en tonterías, que es lo que hace el resto”.</em></p>



<p>Pero, ¿por qué los partidos tratan con desprecio a un grupo que hasta hace dos días era plataforma ciudadana con la que todos los políticos se fotografiaban? Vanessa García lo tiene claro. <em>“Ahora somos rival político y ocupamos los puestos que antes ocupaban ellos”.</em></p>



<h3>La España vaciada</h3>



<p>El mayor éxito de la plataforma ciudadana Soria ¡Ya! fue en la manifestación del 31 de marzo de 2019 cuando <strong>consiguieron que la despoblación entrara en la agenda política, entonces todos los partidos políticos se querían apuntar el tanto de la España vaciada</strong>, era el tema de moda. Pero las cosas han cambiado. <em>“Ahora lo siguen metiendo en sus programas electorales pero<strong> la diferencia con nosotros es que ya no exponen medidas reales o que se vayan a ejecutar”.</strong></em> </p>



<p>Tras el hito de marzo de 2019, decidieron abordar las instituciones y<strong> Soria ¿Ya! se convirtió en Agrupación de Electores, paso anterior a transformarse en partido político. Arrasó en las urnas y las cosas cambiaron. </strong><em>“Antes todos querían hablar con nosotros, éramos ciudadanos que dábamos más o menos guerra, pero ahora estamos en las Instituciones y <strong>el trato no es tan amable porque nos han votado un 42 por ciento de la población de Soria, que es muchísimo. Y me refiero a PP y PSOE, antes éramos un grupo simpático que nos recibían sin ningún problema</strong> y ahora el trato ya no es tan amable”, e</em>xplica Vanessa García. </p>



<p>En estos meses en los que Soria ¡Ya! está presente en las Cortes de Castilla y León <strong>ha conseguido algo único: unión</strong>. A pesar de la crispación pública que hay entre todos los partidos, <strong>lograron un acuerdo por unanimidad para que la Junta inste al Gobierno central a que se apliquen las Ayudas al Funcionamiento de las empresas, medida de la que se beneficiarían zonas despobladas como Soria, Cuenca, Teruel o Zamora.</strong> <em>“Es algo muy importante porque solo somos tres procuradores de Soria ¡Ya!, por lo que no tenemos poder de decisión. En las Cortes hay una mayoría del PP y Vox y todo lo que se vote lo van a ganar siempre ellos. Por eso cuando el PSOE o cualquier partido minoritario presentamos una proposición no de ley que tiene que ver con Soria sabemos que va a ser rechazada porque PP y VOX van a votar en contra”</em>.</p>



<p>Tristeza e impotencia de<strong> una mujer que afirma que le gustaría presentarse al Congreso de los Diputados una vez que sabemos que Soria ¡Ya! se presentará a las próximas elecciones Generales. </strong>Y ahí Vanessa García vuelve a crecerse. <em>“Igual me insultan o atacan porque se piensan que soy débil. Parezco más joven de los que soy y tengo una voz muy dulce, pero de débil nada. Si en la votación de la Asamblea deciden que vaya yo en las listas seguiré demostrando que soy muy fuerte”.</em></p>
		<div id="atatags-1983951311-632dff773b098"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1983951311-632dff773b098',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Anuncios',
					},
					creative: {
						reportAd: {
							text: 'Informa sobre este anuncio',
						},
						privacySettings: {
							text: 'Ajustes de privacidad',
						}
					}
				});
			});
		</script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-7190" class="share-twitter sd-button share-icon" href="https://cronicalibre.com/lo-que-pasa-en-las-cortes-de-castilla-y-leon-es-teatro-solo-buscan-la-foto/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-7190" class="share-facebook sd-button share-icon" href="https://cronicalibre.com/lo-que-pasa-en-las-cortes-de-castilla-y-leon-es-teatro-solo-buscan-la-foto/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook" ><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-198395131-7190-632dff773b588' data-src='https://widgets.wp.com/likes/#blog_id=198395131&amp;post_id=7190&amp;origin=cronicalibre.com&amp;obj_id=198395131-7190-632dff773b588' data-name='like-post-frame-198395131-7190-632dff773b588' data-title='Me gusta o Compartir'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		Posted in <a href="https://cronicalibre.com/category/sin-categoria/books/" rel="category tag">Investigación</a> and tagged <a href="https://cronicalibre.com/tag/alfonso-fernandez-manueco/" rel="tag">Alfonso Fernández Mañueco</a>, <a href="https://cronicalibre.com/tag/castilla-leon/" rel="tag">Castilla León</a>, <a href="https://cronicalibre.com/tag/juan-garcia-gallardo/" rel="tag">Juan García Gallardo</a>, <a href="https://cronicalibre.com/tag/podemos/" rel="tag">Podemos</a>, <a href="https://cronicalibre.com/tag/pp/" rel="tag">PP</a>, <a href="https://cronicalibre.com/tag/soria-ya/" rel="tag">Soria Ya</a>, <a href="https://cronicalibre.com/tag/vanessa-garcia/" rel="tag">Vanessa García</a>, <a href="https://cronicalibre.com/tag/vox/" rel="tag">VOX</a>. Bookmark the <a href="https://cronicalibre.com/lo-que-pasa-en-las-cortes-de-castilla-y-leon-es-teatro-solo-buscan-la-foto/" rel="bookmark">permalink</a>.	</footer><!-- .entry-footer -->

</article><!-- #post-## -->
		</main><!-- #main -->
	</div><!-- #primary -->

</div><!-- .container -->

</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="container">
		<div class="grid">
			<div class="grid__item  site-info">

				<div class="c-footer__copyright-text">
© 2022 Crónica Libre.
</div>

			</div><!-- .site-info -->

			<div class="grid__item  footer-navigation">
				<nav><h5 class="screen-reader-text">Footer navigation</h5><ul id="menu-footer" class="nav  nav--footer"><li id="menu-item-193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193"><a href="https://cronicalibre.com/aviso-legal-y-condiciones-generales">AVISO LEGAL Y CONDICIONES GENERALES</a></li>
</ul></nav>			</div>
		</div>
	</div><!-- .site-footer .container -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<div class="toolbar">
		<div class="toolbar__head">
			<nav id="social-navigation" class="toolbar-navigation" role="navigation">
				<h5 class="screen-reader-text">Secondary navigation</h5>
				<ul id="menu-social-menu" class="nav  nav--social  nav--toolbar"><li id="menu-item-444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-444"><a href="https://twitter.com/Cronica_Libre">Twitter</a></li>
<li id="menu-item-446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446"><a href="mailto:redaccion@cronicalibre.com">Correo</a></li>
</ul>					<ul class="nav  nav--toolbar">
						<li class="nav__item--search"><a href="#">Search</a></li>
					</ul>
							</nav>
			<!-- #social-navigation -->
		</div>
		<div class="toolbar__body">
						<nav class="navigation post-navigation" role="navigation">
				<h1 class="screen-reader-text">Post navigation</h1>

				<div class="nav-links">
					<div class="nav-home"><a href="https://cronicalibre.com"><i class="fa fa-th-large"></i></a></div><div class="nav-previous"><a href="https://cronicalibre.com/la-revolucion-del-velo-se-encamina-iran-a-una-guerra-civil/" rel="prev"><i class="fa fa-caret-left prev-arrow"></i><span>La revolución del velo ¿se encamina Irán a una guerra civil?</span></a></div><div class="nav-next disabled"><i class="fa fa-caret-right next-arrow"></i></div>				</div>
				<!-- .nav-links -->
			</nav><!-- .navigation -->
				</div>
	</div>
	<div class="overlay--search">
		<div class="overlay__wrapper">
			<form role="search" method="get" class="search-form" action="https://cronicalibre.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>			<p>Begin typing your search above and press return to search. Press Esc to cancel.</p>
		</div>
		<b class="overlay__close"></b>
	</div>
<!--  -->
<script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202238"></script>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Usamos cookies propias y de terceros en nuestro sitio web para brindarle la experiencia más relevante recordando sus preferencias y visitas repetidas. Al hacer clic en "Aceptar Todas", acepta el uso de TODAS las cookies. Sin embargo, puede visitar "Ajustes de cookies" para proporcionar un consentimiento controlado.</div><div class="cli-bar-btn_container"><a role='button' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px">Ajustes de Cookies</a><a id="wt-cli-accept-all-btn" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Aceptar Todas</a></div></div></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Cerrar</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Resumen de privacidad</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">Este sitio web utiliza cookies propias y de terceros para mejorar su experiencia mientras navega por el. De estas, las cookies que se clasifican como necesarias se almacenan en su navegador, ya que son esenciales para el funcionamiento básico del sitio web. También utilizamos cookies de terceros que nos ayudan a analizar y comprender cómo utiliza este sitio web. Estas cookies se almacenarán en su navegador solo con su consentimiento. También tiene la opción de optar por no recibir estas cookies. Pero la exclusión voluntaria de algunas de estas cookies puede afectar su experiencia de navegación.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Mostrar más" role="button" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="funcionales" data-toggle="cli-toggle-tab">
								Funcionales							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-funcionales" class="cli-user-preference-checkbox"  data-id="checkbox-funcionales" checked='checked' />
									<label for="wt-cli-checkbox-funcionales" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">Funcionales</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="funcionales">
								<div class="wt-cli-cookie-description">
									Las cookies funcionales ayudan a realizar ciertas funciones, como compartir el contenido del sitio web en plataformas de redes sociales, recopilar comentarios y otras funciones de terceros.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="rendimiento" data-toggle="cli-toggle-tab">
								Rendimiento							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-rendimiento" class="cli-user-preference-checkbox"  data-id="checkbox-rendimiento" checked='checked' />
									<label for="wt-cli-checkbox-rendimiento" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">Rendimiento</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="rendimiento">
								<div class="wt-cli-cookie-description">
									Las cookies de rendimiento se utilizan para comprender y analizar los índices clave de rendimiento del sitio web, lo que ayuda a brindar una mejor experiencia de usuario a los visitantes.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analitica" data-toggle="cli-toggle-tab">
								Analitica							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-analitica" class="cli-user-preference-checkbox"  data-id="checkbox-analitica" checked='checked' />
									<label for="wt-cli-checkbox-analitica" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">Analitica</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="analitica">
								<div class="wt-cli-cookie-description">
									Las cookies analíticas se utilizan para comprender cómo interactúan los visitantes con el sitio web. Estas cookies ayudan a proporcionar información sobre métricas, el número de visitantes, la tasa de rebote, la fuente de tráfico, etc.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="publicidad" data-toggle="cli-toggle-tab">
								Publicidad							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-publicidad" class="cli-user-preference-checkbox"  data-id="checkbox-publicidad" checked='checked' />
									<label for="wt-cli-checkbox-publicidad" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">Publicidad</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="publicidad">
								<div class="wt-cli-cookie-description">
									Las cookies publicitarias se utilizan para proporcionar a los visitantes anuncios y campañas de marketing relevantes. Estas cookies rastrean a los visitantes en los sitios web y recopilan información para proporcionar anuncios personalizados.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="otras" data-toggle="cli-toggle-tab">
								Otras							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-otras" class="cli-user-preference-checkbox"  data-id="checkbox-otras" checked='checked' />
									<label for="wt-cli-checkbox-otras" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">Otras</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="otras">
								<div class="wt-cli-cookie-description">
									Otras cookies no categorizadas son aquellas que están siendo analizadas y aún no han sido clasificadas en una categoría.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duración</th><th class="cookielawinfo-column-4">Descripción</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necesarias</td><td class="cookielawinfo-column-3">1 año</td><td class="cookielawinfo-column-4">Sin descripción</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-otras</td><td class="cookielawinfo-column-3">1 año</td><td class="cookielawinfo-column-4">Sin descripción</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">pvc_visits[0]</td><td class="cookielawinfo-column-3">1 día</td><td class="cookielawinfo-column-4">Esta cookie es creada por post-views-counter. Esta cookie se utiliza para contar el número de visitas a una publicación. También ayuda a evitar que un visitante vuelva a ver una publicación.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necesarias" data-toggle="cli-toggle-tab">
								Necesarias							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-necesarias" class="cli-user-preference-checkbox"  data-id="checkbox-necesarias" checked='checked' />
									<label for="wt-cli-checkbox-necesarias" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">Necesarias</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necesarias">
								<div class="wt-cli-cookie-description">
									Las cookies necesarias son absolutamente esenciales para que el sitio web funcione correctamente. Estas cookies garantizan funcionalidades básicas y características de seguridad del sitio web, de forma anónima.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duración</th><th class="cookielawinfo-column-4">Descripción</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analitica</td><td class="cookielawinfo-column-3">1 año</td><td class="cookielawinfo-column-4">La cookie está configurada por el complemento de consentimiento de cookies de GDPR para registrar el consentimiento del usuario para las cookies en la categoría "Análisis".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-funcionales</td><td class="cookielawinfo-column-3">1 año</td><td class="cookielawinfo-column-4">Establecido por el complemento de consentimiento de cookies de GDPR para almacenar el consentimiento del usuario para las cookies en la categoría "Funcional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-publicidad</td><td class="cookielawinfo-column-3">1 año</td><td class="cookielawinfo-column-4">Establecido por el complemento de consentimiento de cookies de GDPR para almacenar el consentimiento del usuario para las cookies en la categoría "Publicidad".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-rendimiento</td><td class="cookielawinfo-column-3">1 año</td><td class="cookielawinfo-column-4">Establecido por el complemento de consentimiento de cookies de GDPR para registrar el consentimiento del usuario para las cookies en la categoría "Rendimiento".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CookieLawInfoConsent</td><td class="cookielawinfo-column-3">1 año</td><td class="cookielawinfo-column-4">Registra el estado del botón predeterminado de la categoría correspondiente y el estado de CCPA. Funciona solo en coordinación con la cookie principal.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">GUARDAR Y ACEPTAR</a>
													</div>
												<div class="wt-cli-ckyes-footer-section">
							<div class="wt-cli-ckyes-brand-logo">Funciona con <a href="https://www.cookieyes.com/"><img src="https://cronicalibre.com/wp-content/plugins/cookie-law-info/public/images/logo-cookieyes.svg" alt="CookieYes Logo"></a></div>
						</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://cronicalibre.com/wp-admin/admin-ajax.php";
</script>
					<script>
						let customifyTriggerFontsLoadedEvents = function() {
							// Trigger the 'wf-active' event, just like Web Font Loader would do.
							window.dispatchEvent(new Event('wf-active'));
							// Add the 'wf-active' class on the html element, just like Web Font Loader would do.
							document.getElementsByTagName('html')[0].classList.add('wf-active');
						}

						// Try to use the modern FontFaceSet browser APIs.
						if ( typeof document.fonts !== 'undefined' && typeof document.fonts.ready !== 'undefined' ) {
							document.fonts.ready.then(customifyTriggerFontsLoadedEvents);
						} else {
							// Fallback to just waiting a little bit and then triggering the events for older browsers.
							window.addEventListener('load', function() {
								setTimeout( customifyTriggerFontsLoadedEvents, 300 );
							});
						}
					</script>
					
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/cronicalibre.com\/lo-que-pasa-en-las-cortes-de-castilla-y-leon-es-teatro-solo-buscan-la-foto\/":7190};
	</script>
				<link rel='stylesheet' id='all-css-b54d2821ba0376ad1ecd09461084e1d0' href='https://cronicalibre.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?m=1663858791' type='text/css' media='all' />
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/cronicalibre.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script id='give-donation-summary-script-frontend-js-extra'>
var GiveDonationSummaryData = {"currencyPrecisionLookup":{"USD":2,"EUR":2,"GBP":2,"AUD":2,"BRL":2,"CAD":2,"CZK":2,"DKK":2,"HKD":2,"HUF":2,"ILS":2,"JPY":0,"MYR":2,"MXN":2,"MAD":2,"NZD":2,"NOK":2,"PHP":2,"PLN":2,"SGD":2,"KRW":0,"ZAR":2,"SEK":2,"CHF":2,"TWD":2,"THB":2,"INR":2,"TRY":2,"IRR":2,"RUB":2,"AED":2,"AMD":2,"ANG":2,"ARS":2,"AWG":2,"BAM":2,"BDT":2,"BHD":3,"BMD":2,"BND":2,"BOB":2,"BSD":2,"BWP":2,"BZD":2,"CLP":0,"CNY":2,"COP":2,"CRC":2,"CUC":2,"CUP":2,"DOP":2,"EGP":2,"GIP":2,"GTQ":2,"HNL":2,"HRK":2,"IDR":2,"ISK":0,"JMD":2,"JOD":2,"KES":2,"KWD":2,"KYD":2,"MKD":2,"NPR":2,"OMR":3,"PEN":2,"PKR":2,"RON":2,"SAR":2,"SZL":2,"TOP":2,"TZS":2,"UAH":2,"UYU":2,"VEF":2,"XCD":2,"AFN":2,"ALL":2,"AOA":2,"AZN":2,"BBD":2,"BGN":2,"BIF":0,"BTC":8,"BTN":1,"BYR":2,"BYN":2,"CDF":2,"CVE":2,"DJF":0,"DZD":2,"ERN":2,"ETB":2,"FJD":2,"FKP":2,"GEL":2,"GGP":2,"GHS":2,"GMD":2,"GNF":0,"GYD":2,"HTG":2,"IMP":2,"IQD":2,"IRT":2,"JEP":2,"KGS":2,"KHR":0,"KMF":2,"KPW":0,"KZT":2,"LAK":0,"LBP":2,"LKR":0,"LRD":2,"LSL":2,"LYD":3,"MDL":2,"MGA":0,"MMK":2,"MNT":2,"MOP":2,"MRO":2,"MUR":2,"MVR":1,"MWK":2,"MZN":0,"NAD":2,"NGN":2,"NIO":2,"PAB":2,"PGK":2,"PRB":2,"PYG":2,"QAR":2,"RSD":2,"RWF":2,"SBD":2,"SCR":2,"SDG":2,"SHP":2,"SLL":2,"SOS":2,"SRD":2,"SSP":2,"STD":2,"SYP":2,"TJS":2,"TMT":2,"TND":3,"TTD":2,"UGX":2,"UZS":2,"VND":1,"VUV":0,"WST":2,"XAF":2,"XOF":2,"XPF":2,"YER":2,"ZMW":2},"recurringLabelLookup":[]};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};
</script>
<script type='text/javascript'  src='https://cronicalibre.com/_static/??-eJytktFOwzAMRX+ILEKIbi+IZ75i8hJvzZrEJXbaja8na1dRoBMg8RTJ8fG9uU7fKkNRMIpufT64yHpPJ7VPELCn1OjjWECPoTRRWh35rv8OHVFaMI3eumj0LjtvdVuTULweq+DiDdTQzpNpWFvHctGbCgqiCyCObpNRwIjaUwpqrYu0zxZZc99d5rho8fRH9Afs4DrUwIzyYfdSU5bi4FRxDgHS+QsvdYmPdT3DC9lheaeTqfmTiQAHZE9g0c6ym7cEYIpFafm2pg7Ty6C+kP2ynwA3lzTt93puO4yWkoYsVFYkzkw3ysPbWY32x4hcmZQYzRAP7RhTcfb/MrPC7/+od03hXzNmrCFaX4yNYT2Hp/uqethUm8dN9Q4USzK3'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script src='https://cronicalibre.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.4-a.7' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202238#ver=202238&#038;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
			<div id="atatags-1983951312-632dff773feb2"></div>
					<script type="text/javascript">
			var adNode       = document.getElementById( 'atatags-1983951312-632dff773feb2' );
			var selector     = "body > :first-child";
			var relocateNode = document.querySelector( selector );
			relocateNode.parentNode.insertBefore( adNode, relocateNode );
			</script>
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1983951312-632dff773feb2',
					location: 110,
					formFactor: '002',
					label: {
						text: 'Anuncios',
					},
					creative: {
						reportAd: {
							text: 'Informa sobre este anuncio',
						},
						privacySettings: {
							text: 'Ajustes de privacidad',
						}
					}
				});
			});
		</script><script src='https://stats.wp.com/e-202238.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4-a.7',blog:'198395131',post:'7190',tz:'2',srv:'cronicalibre.com',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '198395131', '7190' ]);
</script>

</body>
</html>