<!DOCTYPE html>
<!--[if IE 9]>
<html class="ie9 lt-ie10" lang="es"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="es"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, user-scalable=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://cronicalibre.com/xmlrpc.php">

	<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin><link href="https://fonts.gstatic.com" rel="preconnect" crossorigin><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Toni Canto ficha por 7nn, la tv de la secta “El Yunque”. - Crónica Libre</title>
	<link rel="canonical" href="https://cronicalibre.com/toni-canto-ficha-por-7nn-la-tv-de-la-secta-el-yunque/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Toni Canto ficha por 7nn, la tv de la secta “El Yunque”. - Crónica Libre" />
	<meta property="og:description" content="El actor y político estrena programa “ConToni” en 7NN, cadena de tv pilotada por miembros de Hazte Oír, [&hellip;]" />
	<meta property="og:url" content="https://cronicalibre.com/toni-canto-ficha-por-7nn-la-tv-de-la-secta-el-yunque/" />
	<meta property="og:site_name" content="Crónica Libre" />
	<meta property="article:published_time" content="2022-10-20T19:03:08+00:00" />
	<meta property="article:modified_time" content="2022-10-20T20:07:32+00:00" />
	<meta property="og:image" content="https://cronicalibre.com/wp-content/uploads/2022/10/image-16.png" />
	<meta name="author" content="Román Cuesta" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Román Cuesta" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="6 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://cronicalibre.com/toni-canto-ficha-por-7nn-la-tv-de-la-secta-el-yunque/#article","isPartOf":{"@id":"https://cronicalibre.com/toni-canto-ficha-por-7nn-la-tv-de-la-secta-el-yunque/"},"author":{"name":"Román Cuesta","@id":"https://cronicalibre.com/#/schema/person/ab529085bba1c8eceee400c0abb1271a"},"headline":"Toni Canto ficha por 7nn, la tv de la secta “El Yunque”.","datePublished":"2022-10-20T19:03:08+00:00","dateModified":"2022-10-20T20:07:32+00:00","mainEntityOfPage":{"@id":"https://cronicalibre.com/toni-canto-ficha-por-7nn-la-tv-de-la-secta-el-yunque/"},"wordCount":693,"publisher":{"@id":"https://cronicalibre.com/#organization"},"image":{"@id":"https://cronicalibre.com/toni-canto-ficha-por-7nn-la-tv-de-la-secta-el-yunque/#primaryimage"},"thumbnailUrl":"https://cronicalibre.com/wp-content/uploads/2022/10/image-16.png","articleSection":["Investigación"],"inLanguage":"es"},{"@type":"WebPage","@id":"https://cronicalibre.com/toni-canto-ficha-por-7nn-la-tv-de-la-secta-el-yunque/","url":"https://cronicalibre.com/toni-canto-ficha-por-7nn-la-tv-de-la-secta-el-yunque/","name":"Toni Canto ficha por 7nn, la tv de la secta “El Yunque”. - Crónica Libre","isPartOf":{"@id":"https://cronicalibre.com/#website"},"primaryImageOfPage":{"@id":"https://cronicalibre.com/toni-canto-ficha-por-7nn-la-tv-de-la-secta-el-yunque/#primaryimage"},"image":{"@id":"https://cronicalibre.com/toni-canto-ficha-por-7nn-la-tv-de-la-secta-el-yunque/#primaryimage"},"thumbnailUrl":"https://cronicalibre.com/wp-content/uploads/2022/10/image-16.png","datePublished":"2022-10-20T19:03:08+00:00","dateModified":"2022-10-20T20:07:32+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://cronicalibre.com/toni-canto-ficha-por-7nn-la-tv-de-la-secta-el-yunque/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://cronicalibre.com/toni-canto-ficha-por-7nn-la-tv-de-la-secta-el-yunque/#primaryimage","url":"https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-16.png?fit=767%2C658&ssl=1","contentUrl":"https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-16.png?fit=767%2C658&ssl=1","width":767,"height":658,"caption":"Captura de Twitter de Toni Cantó."},{"@type":"WebSite","@id":"https://cronicalibre.com/#website","url":"https://cronicalibre.com/","name":"Crónica Libre","description":"Periodismo de investigación en estado puro","publisher":{"@id":"https://cronicalibre.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://cronicalibre.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Organization","@id":"https://cronicalibre.com/#organization","name":"Crónica Libre","url":"https://cronicalibre.com/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://cronicalibre.com/#/schema/logo/image/","url":"https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/07/cropped-LogoCLUltimo.jpeg?fit=1360%2C319&ssl=1","contentUrl":"https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/07/cropped-LogoCLUltimo.jpeg?fit=1360%2C319&ssl=1","width":1360,"height":319,"caption":"Crónica Libre"},"image":{"@id":"https://cronicalibre.com/#/schema/logo/image/"}},{"@type":"Person","@id":"https://cronicalibre.com/#/schema/person/ab529085bba1c8eceee400c0abb1271a","name":"Román Cuesta","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://cronicalibre.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/55c84ab97d21296e1f3bd3e26f762360?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/55c84ab97d21296e1f3bd3e26f762360?s=96&d=identicon&r=g","caption":"Román Cuesta"},"url":"https://cronicalibre.com/author/isidoromorganaroman10gmailcom/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Crónica Libre &raquo; Feed" href="https://cronicalibre.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Crónica Libre &raquo; Feed de los comentarios" href="https://cronicalibre.com/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.9.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=G-X3NPWKSZNP"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cronicalibre.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-b382eac9798c4105b98dcaef935ac664' href='https://cronicalibre.com/_static/??-eJytk1Fu2zAMhi80VQ2GZX0p9lJgB9gBBlpiFDaSKIjSDN9+kpMGbgp72bAHA6LIj/xJymNShmPBWHTy1VEU3b4CLkNQB0SrjYiWgZSUyaM8BIoP7erT+BF0tZkDZqeHSt7qwbM5KU9DhjzpmV9DPUxci3KZ7PtAisZXi6JfRQe0BOgxdHJppIZjVh4dmGmpcJVuvqW91ZXhuQ/RlqScxam3O7Vbp2IBU9SBc1Bf9VXIPM3zJFdJPhEqD2OTf2Cd6uDJzOCNS51d/yGRsyn/21aNB5F1DY5+oW4RWC7z69X75V8DynKEQhyV1BBa6Xv1Gg6JY4uQ7Sd43fN1Vy+YMFqMhprxnV/A2kn/mJd3ye2hoJS1jK9YEpiTDmxrZzydcEVEObZ3KPq46L43fmhuBSMKh01ks7FbGVIHMZlSH+aNdW+KkbMFu3jNd9c+QkY7D7IfKbo/kT/bOrSwIfDKs2N5Z2z9uG8ZusjLuYd+C8+7/X6/e9o9fv7yGyEM6bA=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='customify-font-stylesheet-0-css'  href='https://fonts.googleapis.com/css2?family=Noto%20Serif:ital,wght@0,400;0,700;1,400;1,700&#038;family=Playfair%20Display:ital,wght@0,400;0,500;0,600;0,700;0,800;0,900;1,400;1,500;1,600;1,700;1,800;1,900&#038;display=swap' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='dashicons-css'  href='https://cronicalibre.com/wp-includes/css/dashicons.min.css?ver=6.0.3' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='hive-fonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C700%2C400italic%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Clatin-ext' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://cronicalibre.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script id='cookie-law-info-js-extra'>
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":{"otras":["pvc_visits[0]"],"necesarias":["CookieLawInfoConsent"]},"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#000000","button_7_button_hover":"#000000","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"1","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/cronicalibre.com\/wp-admin\/admin-ajax.php"};
</script>
<script type='text/javascript'  src='https://cronicalibre.com/_static/??-eJx9UNtuwjAM/aEFbwh4m/YtaeIGszTObIeuf79Q+oAmgWTJso7OxWeujkrILaLCpc9PQ1m25SZK4g13E5XdRd/m6gIXw2JQc0tUFBJzyuh88XkxCupGFjezxCqoCl4VbRUeZWVGl8ynF4J6ZrHAEVel0EQ66mJPAZHUQINQtSfkwPxN6LKf+1MjQ21DpnCz/4e4O7LJPBawmlx7UBYQTFiwN9CTSCtG02MVz1gdqpyXkXJ+VVzr54CSYGiUI5x7QAUqEX831tf0+XE6HY/7w+F9/weKnqAA'></script>
<script src='https://cronicalibre.com/wp-content/plugins/gutenberg/build/i18n/index.min.js?ver=6fdf6f309c3796e73a49' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script id='give-js-extra'>
var give_global_vars = {"ajaxurl":"https:\/\/cronicalibre.com\/wp-admin\/admin-ajax.php","checkout_nonce":"699bbadb9c","currency":"USD","currency_sign":"$","currency_pos":"before","thousands_separator":",","decimal_separator":".","no_gateway":"Por favor, elige un m\u00e9todo de pago.","bad_minimum":"La cantidad m\u00ednima personalizada de donaci\u00f3n para este formulario es","bad_maximum":"La cantidad m\u00e1xima de donaci\u00f3n personalizada para este formulario es de","general_loading":"Cargando...","purchase_loading":"Por favor, espera...","textForOverlayScreen":"<h3>Procesando...<\/h3><p>\u00a1Esto solo tardar\u00e1 un segundo!<\/p>","number_decimals":"2","is_test_mode":"1","give_version":"2.22.3","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Por favor, elige un m\u00e9todo de pago.","give_first":"Por favor, introduce tu nombre.","give_last":"Por favor, introduce tus apellidos.","give_email":"Por favor, introduce una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","give_user_login":"Direcci\u00f3n de correo electr\u00f3nico o nombre de usuario no v\u00e1lidos","give_user_pass":"Introduce una contrase\u00f1a.","give_user_pass_confirm":"Introduce la contrase\u00f1a de confirmaci\u00f3n.","give_agree_to_terms":"Debes aceptar los t\u00e9rminos y condiciones."},"confirm_email_sent_message":"Por favor, comprueba tu correo electr\u00f3nico y haz clic en el enlace para acceder a tu historial completo de donaciones.","ajax_vars":{"ajaxurl":"https:\/\/cronicalibre.com\/wp-admin\/admin-ajax.php","ajaxNonce":"12470cfc49","loading":"Cargando","select_option":"Por favor, selecciona una opci\u00f3n","default_gateway":"manual","permalinks":"1","number_decimals":2},"cookie_hash":"0b0fc40b2bcf37c40c2ac861c7321e31","session_nonce_cookie_name":"wp-give_session_reset_nonce_0b0fc40b2bcf37c40c2ac861c7321e31","session_cookie_name":"wp-give_session_0b0fc40b2bcf37c40c2ac861c7321e31","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/cronicalibre.com\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
</script>
<script id='give-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "give", {"translation-revision-date":"2022-09-08 12:39:38+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Dismiss this notice.":["Descartar este aviso."]}},"comment":{"reference":"assets\/dist\/js\/give.js"}} );
</script>
<script src='https://cronicalibre.com/wp-content/plugins/give/assets/dist/js/give.js?ver=ed08df03f0900ead' id='give-js'></script>
<script type='text/javascript'  src='https://cronicalibre.com/wp-includes/js/swfobject.js?m=1334704169'></script>
<script src='https://v0.wordpress.com/js/videopress.js?ver=1.09' id='videopress-js'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script src='https://www.googletagmanager.com/gtag/js?id=UA-234665568-1' id='google_gtagjs-js' async></script>
<script id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["cronicalibre.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-234665568-1", {"anonymize_ip":true});
gtag("config", "G-X3NPWKSZNP");
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://cronicalibre.com/wp-json/" /><link rel="alternate" type="application/json" href="https://cronicalibre.com/wp-json/wp/v2/posts/8196" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cronicalibre.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cronicalibre.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pdqrDt-28c' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title, .site-description-text {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://cronicalibre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcronicalibre.com%2Ftoni-canto-ficha-por-7nn-la-tv-de-la-secta-el-yunque%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cronicalibre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcronicalibre.com%2Ftoni-canto-ficha-por-7nn-la-tv-de-la-secta-el-yunque%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.85.0" /><meta name="generator" content="Give v2.22.3" />
	<style>img#wpstats{display:none}</style>
		
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<link rel="amphtml" href="https://cronicalibre.com/toni-canto-ficha-por-7nn-la-tv-de-la-secta-el-yunque/?amp=1">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7040087989227540" crossorigin="anonymous" type="text/javascript"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 1, tn: 'hive', uloggedin: 0, amp: false, siteid: 198395131, consent: 0, ad: { label: { text: 'Anuncios' }, reportAd: { text: 'Informa sobre este anuncio' } } };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<link rel="icon" href="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/06/cropped-MoscaNuevoCL2-1.jpeg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/06/cropped-MoscaNuevoCL2-1.jpeg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/06/cropped-MoscaNuevoCL2-1.jpeg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/06/cropped-MoscaNuevoCL2-1.jpeg?fit=270%2C270&#038;ssl=1" />
			<style id="customify_output_style">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</style>
			<style id="customify_fonts_output">
	
.nav--main a {
font-family: "Noto Serif", Constantia, "Lucida Bright", Lucidabright, "Lucida Serif", Lucida, "DejaVu Serif", "Bitstream Vera Serif", "Liberation Serif", Georgia, serif;
font-weight: 700;
font-size: 16px;
letter-spacing: 0em;
text-transform: none;
}


html body, blockquote cite, .widget, div.sharedaddy .sd-social h3.sd-title {
font-family: "Noto Serif", Constantia, "Lucida Bright", Lucidabright, "Lucida Serif", Lucida, "DejaVu Serif", "Bitstream Vera Serif", "Liberation Serif", Georgia, serif;
font-weight: 400;
font-size: 16px;
letter-spacing: 0;
text-transform: none;
}


blockquote {
font-family: "Playfair Display", Constantia, "Lucida Bright", Lucidabright, "Lucida Serif", Lucida, "DejaVu Serif", "Bitstream Vera Serif", "Liberation Serif", Georgia, serif;
font-weight: 400;
font-size: 28px;
letter-spacing: 0em;
text-transform: none;
}


h1, .fs-36px, .page .entry-content:before {
font-family: "Playfair Display", Constantia, "Lucida Bright", Lucidabright, "Lucida Serif", Lucida, "DejaVu Serif", "Bitstream Vera Serif", "Liberation Serif", Georgia, serif;
font-weight: 400;
font-size: 54px;
letter-spacing: 0em;
text-transform: none;
}

.dropcap, .has-drop-cap:not(:focus)::first-letter, .single .entry-content:before {
font-family: "Playfair Display", Constantia, "Lucida Bright", Lucidabright, "Lucida Serif", Lucida, "DejaVu Serif", "Bitstream Vera Serif", "Liberation Serif", Georgia, serif;
}


h2 {
font-family: "Playfair Display", Constantia, "Lucida Bright", Lucidabright, "Lucida Serif", Lucida, "DejaVu Serif", "Bitstream Vera Serif", "Liberation Serif", Georgia, serif;
font-weight: 400;
font-size: 40px;
letter-spacing: 0em;
text-transform: none;
}


h3 {
font-family: "Playfair Display", Constantia, "Lucida Bright", Lucidabright, "Lucida Serif", Lucida, "DejaVu Serif", "Bitstream Vera Serif", "Liberation Serif", Georgia, serif;
font-weight: 400;
font-size: 27px;
letter-spacing: 0em;
text-transform: none;
}


h4 {
font-family: "Noto Serif", Constantia, "Lucida Bright", Lucidabright, "Lucida Serif", Lucida, "DejaVu Serif", "Bitstream Vera Serif", "Liberation Serif", Georgia, serif;
font-weight: 700;
font-size: 20px;
letter-spacing: 0em;
text-transform: none;
}


h5 {
font-family: "Noto Serif", Constantia, "Lucida Bright", Lucidabright, "Lucida Serif", Lucida, "DejaVu Serif", "Bitstream Vera Serif", "Liberation Serif", Georgia, serif;
font-weight: 700;
font-size: 15px;
letter-spacing: 0em;
text-transform: none;
}


.archive__grid .entry-title {
font-family: "Playfair Display", Constantia, "Lucida Bright", Lucidabright, "Lucida Serif", Lucida, "DejaVu Serif", "Bitstream Vera Serif", "Liberation Serif", Georgia, serif;
font-weight: 400;
font-size: 36px;
letter-spacing: 0em;
text-transform: none;
}


.entry-meta {
font-family: "Noto Serif", Constantia, "Lucida Bright", Lucidabright, "Lucida Serif", Lucida, "DejaVu Serif", "Bitstream Vera Serif", "Liberation Serif", Georgia, serif;
font-weight: 400;
font-size: 14px;
letter-spacing: 0em;
text-transform: none;
}

</style>
			<!-- Your Google Analytics Plugin is missing the tracking ID -->

	<!--[if !IE]><!-->
	<script>
		if (/*@cc_on!@*/false) {
			document.documentElement.className += ' ie10';
		}
	</script>
	<!--<![endif]-->
</head>

<body class="post-template-default single single-post postid-8196 single-format-standard wp-custom-logo give-test-mode give-page group-blog u-full-width-header elementor-default elementor-kit-60">
<div id="page" class="hfeed site">

	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="container">
			<div class="site-branding">
				<a href="https://cronicalibre.com/" class="custom-logo-link" rel="home"><img width="1360" height="319" src="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/07/cropped-LogoCLUltimo.jpeg?fit=1360%2C319&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Crónica Libre" data-attachment-id="4020" data-permalink="https://cronicalibre.com/cropped-logoclultimo-jpeg/" data-orig-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/07/cropped-LogoCLUltimo.jpeg?fit=1360%2C319&amp;ssl=1" data-orig-size="1360,319" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-LogoCLUltimo.jpeg" data-image-description="&lt;p&gt;https://cronicalibre.com/wp-content/uploads/2022/07/cropped-LogoCLUltimo.jpeg&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/07/cropped-LogoCLUltimo.jpeg?fit=300%2C70&amp;ssl=1" data-large-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/07/cropped-LogoCLUltimo.jpeg?fit=940%2C220&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/07/cropped-LogoCLUltimo.jpeg?w=1360&amp;ssl=1 1360w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/07/cropped-LogoCLUltimo.jpeg?resize=300%2C70&amp;ssl=1 300w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/07/cropped-LogoCLUltimo.jpeg?resize=1024%2C240&amp;ssl=1 1024w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/07/cropped-LogoCLUltimo.jpeg?resize=768%2C180&amp;ssl=1 768w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/07/cropped-LogoCLUltimo.jpeg?resize=1200%2C281&amp;ssl=1 1200w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/07/cropped-LogoCLUltimo.jpeg?resize=450%2C106&amp;ssl=1 450w" data-lazy-sizes="(max-width: 999px) 96vw, (max-width: 1359px) 80vw, (max-width: 1519px) 75vw, 1175px" data-lazy-src="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/07/cropped-LogoCLUltimo.jpeg?fit=1360%2C319&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
				<h1 class="site-title site-title--small">
					<a href="https://cronicalibre.com/" rel="home">
						Crónica Libre					</a>
				</h1>

				<div class="site-description">
					<span class="site-description-text">Periodismo de investigación en estado puro</span>
				</div>
			</div>

			<nav id="site-navigation" class="main-navigation" role="navigation">
				<h5 class="screen-reader-text">Main navigation</h5>
									<button class="navigation__trigger">
						<i class="fa fa-bars"></i><span class="screen-reader-text">Menu</span>
					</button>
				<ul id="menu-menu-principal" class="nav  nav--main"><li id="menu-item-3610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3610"><a href="http://cronicalibre.com">Home</a></li>
<li id="menu-item-3601" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3601"><a href="https://cronicalibre.com/category/sin-categoria/books/">Investigación</a></li>
<li id="menu-item-5488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5488"><a href="https://cronicalibre.com/category/culturas/">Culturas</a></li>
<li id="menu-item-5491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5491"><a href="https://cronicalibre.com/category/femenismo-y-sociedad/">Feminismo y Sociedad</a></li>
<li id="menu-item-5000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5000"><a href="https://cronicalibre.com/category/relatos-de-verano/">Relatos de verano</a></li>
</ul>			</nav><!-- #site-navigation -->
		</div>

	</header><!-- #masthead -->

	<div id="content" class="site-content">

		<div class="container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
<article id="post-8196" class="post-8196 post type-post status-publish format-standard hentry category-books ">
	
	<header class="entry-header">

		<div class="entry-meta">
			<span class="posted-by"> <span class="author vcard">
					<a class="url fn n" href="https://cronicalibre.com/author/isidoromorganaroman10gmailcom/">Román Cuesta
					</a>
				</span></span>
<span class="posted-on"><a href="https://cronicalibre.com/toni-canto-ficha-por-7nn-la-tv-de-la-secta-el-yunque/" rel="bookmark"><time class="entry-date published" datetime="2022-10-20T21:03:08+02:00">20 de octubre, 2022</time></a></span>				<span class="cat-links">
					<a href="https://cronicalibre.com/category/sin-categoria/books/" rel="category tag">Investigación</a>				</span>
					</div>
		<h1 class="entry-title">Toni Canto ficha por 7nn, la tv de la secta <i>&ldquo;El Yunque&rdquo;</i>.
</h1>
	</header><!-- .entry-header -->

	
		<div class="entry-content" data-first_letter="E">
		
<p class="has-medium-font-size"><strong>El actor y político estrena programa “ConToni” en 7NN, cadena de tv pilotada por miembros de Hazte Oír, una de las plataformas que sirven de pantalla en nuestro país a la secta cristofascista “El Yunque”.</strong></p>



<figure class="wp-block-image size-full is-resized"><img data-attachment-id="8198" data-permalink="https://cronicalibre.com/toni-canto-ficha-por-7nn-la-tv-de-la-secta-el-yunque/image-16/" data-orig-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-16.png?fit=767%2C658&amp;ssl=1" data-orig-size="767,658" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Captura de Twitter de Toni Cantó." data-image-description="&lt;p&gt;Captura de Twitter de Toni Cantó.&lt;/p&gt;
" data-image-caption="&lt;p&gt;Captura de Twitter de Toni Cantó.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-16.png?fit=300%2C257&amp;ssl=1" data-large-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-16.png?fit=767%2C658&amp;ssl=1" src="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-16.png?resize=839%2C720&#038;ssl=1" alt class="wp-image-8198 jetpack-lazy-image" width="839" height="720" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-16.png?w=767&amp;ssl=1 767w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-16.png?resize=300%2C257&amp;ssl=1 300w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-16.png?resize=450%2C386&amp;ssl=1 450w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-16.png?resize=699%2C600&amp;ssl=1 699w" data-lazy-sizes="(max-width: 839px) 100vw, 839px" data-lazy-src="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-16.png?resize=839%2C720&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="8198" data-permalink="https://cronicalibre.com/toni-canto-ficha-por-7nn-la-tv-de-la-secta-el-yunque/image-16/" data-orig-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-16.png?fit=767%2C658&amp;ssl=1" data-orig-size="767,658" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Captura de Twitter de Toni Cantó." data-image-description="&lt;p&gt;Captura de Twitter de Toni Cantó.&lt;/p&gt;
" data-image-caption="&lt;p&gt;Captura de Twitter de Toni Cantó.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-16.png?fit=300%2C257&amp;ssl=1" data-large-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-16.png?fit=767%2C658&amp;ssl=1" src="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-16.png?resize=839%2C720&#038;ssl=1" alt="" class="wp-image-8198" width="839" height="720" srcset="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-16.png?w=767&amp;ssl=1 767w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-16.png?resize=300%2C257&amp;ssl=1 300w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-16.png?resize=450%2C386&amp;ssl=1 450w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-16.png?resize=699%2C600&amp;ssl=1 699w" sizes="(max-width: 839px) 100vw, 839px" data-recalc-dims="1"  /></noscript></figure>



<p><strong>Luis Losada Pescador, Ignacio Arsuaga o Marcial Cuquerella</strong>, entre otros, fueron identificados en su día como miembros de la <strong>secta cristofascista de origen mejicano.</strong><br>En 2014 una sentencia de la jueza <strong>María Belén López Castrillo</strong>, titular del Juzgado de 1ª Instancia número 48 de Madrid, daba la razón a <strong>Pablo Leblic</strong>, un antiguo miembro de la junta directiva de Hazte Oír, que denuncio las maniobras de dicha organización <strong>para captar a dos de sus hijos, menores de edad, que llegaron a&nbsp; recibir entrenamiento paramilitar en la sierra de Grazalema</strong>, considerando probada y &#8220;esencialmente veraz&#8221; la relación entre <strong>El Yunque y Hazte Oír.</strong></p>



<p><br>En este enlace pueden consultar el informe elaborado por el profesor de Filosofía y vicepresidente de la asociación de profesores Educación y Persona, <strong>Fernando López Luengos</strong> a quien la <strong>Conferencia Episcopal</strong> solicito un informe en 2010, alarmada por el cumulo de testimonios que implicaban a miembros fundadores de HO en las actividades de la secta.<br><a href="https://docplayer.es/8382-El-transparente-de-la-catedral-de-toledo.html">https://docplayer.es/8382-El-transparente-de-la-catedral-de-toledo.html</a></p>



<p></p>



<figure class="wp-block-image size-full"><img data-attachment-id="8200" data-permalink="https://cronicalibre.com/toni-canto-ficha-por-7nn-la-tv-de-la-secta-el-yunque/image-17/" data-orig-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-17.png?fit=886%2C686&amp;ssl=1" data-orig-size="886,686" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-17" data-image-description data-image-caption data-medium-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-17.png?fit=300%2C232&amp;ssl=1" data-large-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-17.png?fit=886%2C686&amp;ssl=1" width="886" height="686" src="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-17.png?resize=886%2C686&#038;ssl=1" alt class="wp-image-8200 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-17.png?w=886&amp;ssl=1 886w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-17.png?resize=300%2C232&amp;ssl=1 300w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-17.png?resize=768%2C595&amp;ssl=1 768w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-17.png?resize=450%2C348&amp;ssl=1 450w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-17.png?resize=775%2C600&amp;ssl=1 775w" data-lazy-sizes="(max-width: 886px) 100vw, 886px" data-lazy-src="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-17.png?resize=886%2C686&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="8200" data-permalink="https://cronicalibre.com/toni-canto-ficha-por-7nn-la-tv-de-la-secta-el-yunque/image-17/" data-orig-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-17.png?fit=886%2C686&amp;ssl=1" data-orig-size="886,686" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-17" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-17.png?fit=300%2C232&amp;ssl=1" data-large-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-17.png?fit=886%2C686&amp;ssl=1" loading="lazy" width="886" height="686" src="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-17.png?resize=886%2C686&#038;ssl=1" alt="" class="wp-image-8200" srcset="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-17.png?w=886&amp;ssl=1 886w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-17.png?resize=300%2C232&amp;ssl=1 300w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-17.png?resize=768%2C595&amp;ssl=1 768w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-17.png?resize=450%2C348&amp;ssl=1 450w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-17.png?resize=775%2C600&amp;ssl=1 775w" sizes="(max-width: 886px) 100vw, 886px" data-recalc-dims="1"  /></noscript></figure>



<p>Arsuaga, íntimo de <strong>Santiago Abascal</strong>, fue uno de los impulsores de <strong>Vox</strong>, ofreciendo a su líder y amigo el apoyo mediático y los contactos de la secta, como contrapartida muchos de sus colaboradores pasaron a integrar las listas del partido, adoptando como propia la agenda “anti-derechos” de la secta paramilitar. </p>



<figure class="wp-block-image size-full"><img data-attachment-id="8202" data-permalink="https://cronicalibre.com/toni-canto-ficha-por-7nn-la-tv-de-la-secta-el-yunque/image-18/" data-orig-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-18.png?fit=902%2C724&amp;ssl=1" data-orig-size="902,724" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-18" data-image-description data-image-caption data-medium-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-18.png?fit=300%2C241&amp;ssl=1" data-large-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-18.png?fit=902%2C724&amp;ssl=1" width="902" height="724" src="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-18.png?resize=902%2C724&#038;ssl=1" alt class="wp-image-8202 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-18.png?w=902&amp;ssl=1 902w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-18.png?resize=300%2C241&amp;ssl=1 300w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-18.png?resize=768%2C616&amp;ssl=1 768w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-18.png?resize=450%2C361&amp;ssl=1 450w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-18.png?resize=748%2C600&amp;ssl=1 748w" data-lazy-sizes="(max-width: 902px) 100vw, 902px" data-lazy-src="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-18.png?resize=902%2C724&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="8202" data-permalink="https://cronicalibre.com/toni-canto-ficha-por-7nn-la-tv-de-la-secta-el-yunque/image-18/" data-orig-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-18.png?fit=902%2C724&amp;ssl=1" data-orig-size="902,724" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-18" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-18.png?fit=300%2C241&amp;ssl=1" data-large-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-18.png?fit=902%2C724&amp;ssl=1" loading="lazy" width="902" height="724" src="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-18.png?resize=902%2C724&#038;ssl=1" alt="" class="wp-image-8202" srcset="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-18.png?w=902&amp;ssl=1 902w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-18.png?resize=300%2C241&amp;ssl=1 300w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-18.png?resize=768%2C616&amp;ssl=1 768w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-18.png?resize=450%2C361&amp;ssl=1 450w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-18.png?resize=748%2C600&amp;ssl=1 748w" sizes="(max-width: 902px) 100vw, 902px" data-recalc-dims="1"  /></noscript></figure>



<p><strong>Canto</strong> se une de esta manera al grupo de “propagandistas-activistas“ que usa<strong> “El Yunque”</strong> para distribuir la serie de bulos y mentiras que conforman su base informativa, como ya hizo el pseudo periodista <strong>Alvise Pérez</strong>, célebre por las “fake news” que divulga en redes.</p>



<figure class="wp-block-image size-full"><img data-attachment-id="8203" data-permalink="https://cronicalibre.com/toni-canto-ficha-por-7nn-la-tv-de-la-secta-el-yunque/image-19/" data-orig-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-19.png?fit=788%2C845&amp;ssl=1" data-orig-size="788,845" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-19" data-image-description data-image-caption data-medium-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-19.png?fit=280%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-19.png?fit=788%2C845&amp;ssl=1" width="788" height="845" src="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-19.png?resize=788%2C845&#038;ssl=1" alt class="wp-image-8203 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-19.png?w=788&amp;ssl=1 788w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-19.png?resize=280%2C300&amp;ssl=1 280w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-19.png?resize=768%2C824&amp;ssl=1 768w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-19.png?resize=450%2C483&amp;ssl=1 450w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-19.png?resize=560%2C600&amp;ssl=1 560w" data-lazy-sizes="(max-width: 788px) 100vw, 788px" data-lazy-src="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-19.png?resize=788%2C845&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="8203" data-permalink="https://cronicalibre.com/toni-canto-ficha-por-7nn-la-tv-de-la-secta-el-yunque/image-19/" data-orig-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-19.png?fit=788%2C845&amp;ssl=1" data-orig-size="788,845" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-19" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-19.png?fit=280%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-19.png?fit=788%2C845&amp;ssl=1" loading="lazy" width="788" height="845" src="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-19.png?resize=788%2C845&#038;ssl=1" alt="" class="wp-image-8203" srcset="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-19.png?w=788&amp;ssl=1 788w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-19.png?resize=280%2C300&amp;ssl=1 280w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-19.png?resize=768%2C824&amp;ssl=1 768w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-19.png?resize=450%2C483&amp;ssl=1 450w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-19.png?resize=560%2C600&amp;ssl=1 560w" sizes="(max-width: 788px) 100vw, 788px" data-recalc-dims="1"  /></noscript></figure>



<p><strong>Luis Losada Pescador</strong>, miembro fundador de HO, que ahora dirige el programa<strong> 7 Al Día</strong>, del canal cristofascista, es uno de los activos de<strong> “El Yunque”</strong> a jornada completa, formado parte de la dirección de <strong>CitizenGo</strong>, una de las plataformas más activas de la secta, <strong>que vincula los intereses de oligarcas rusos afines a Vladimir Putin con el entorno de HO y Vox</strong>, a quien no ha dudado en dirigir loas en las redes sociales por su batalla contra los colectivos homosexuales.</p>



<figure class="wp-block-image size-full"><img data-attachment-id="8204" data-permalink="https://cronicalibre.com/toni-canto-ficha-por-7nn-la-tv-de-la-secta-el-yunque/image-20/" data-orig-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-20.png?fit=733%2C278&amp;ssl=1" data-orig-size="733,278" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-20" data-image-description data-image-caption data-medium-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-20.png?fit=300%2C114&amp;ssl=1" data-large-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-20.png?fit=733%2C278&amp;ssl=1" width="733" height="278" src="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-20.png?resize=733%2C278&#038;ssl=1" alt class="wp-image-8204 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-20.png?w=733&amp;ssl=1 733w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-20.png?resize=300%2C114&amp;ssl=1 300w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-20.png?resize=450%2C171&amp;ssl=1 450w" data-lazy-sizes="(max-width: 733px) 100vw, 733px" data-lazy-src="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-20.png?resize=733%2C278&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="8204" data-permalink="https://cronicalibre.com/toni-canto-ficha-por-7nn-la-tv-de-la-secta-el-yunque/image-20/" data-orig-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-20.png?fit=733%2C278&amp;ssl=1" data-orig-size="733,278" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-20" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-20.png?fit=300%2C114&amp;ssl=1" data-large-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-20.png?fit=733%2C278&amp;ssl=1" loading="lazy" width="733" height="278" src="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-20.png?resize=733%2C278&#038;ssl=1" alt="" class="wp-image-8204" srcset="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-20.png?w=733&amp;ssl=1 733w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-20.png?resize=300%2C114&amp;ssl=1 300w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-20.png?resize=450%2C171&amp;ssl=1 450w" sizes="(max-width: 733px) 100vw, 733px" data-recalc-dims="1"  /></noscript></figure>



<figure class="wp-block-image size-full"><img data-attachment-id="8206" data-permalink="https://cronicalibre.com/toni-canto-ficha-por-7nn-la-tv-de-la-secta-el-yunque/image-21/" data-orig-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-21.png?fit=932%2C637&amp;ssl=1" data-orig-size="932,637" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-21" data-image-description data-image-caption data-medium-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-21.png?fit=300%2C205&amp;ssl=1" data-large-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-21.png?fit=932%2C637&amp;ssl=1" width="932" height="637" src="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-21.png?resize=932%2C637&#038;ssl=1" alt class="wp-image-8206 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-21.png?w=932&amp;ssl=1 932w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-21.png?resize=300%2C205&amp;ssl=1 300w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-21.png?resize=768%2C525&amp;ssl=1 768w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-21.png?resize=450%2C308&amp;ssl=1 450w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-21.png?resize=878%2C600&amp;ssl=1 878w" data-lazy-sizes="(max-width: 932px) 100vw, 932px" data-lazy-src="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-21.png?resize=932%2C637&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="8206" data-permalink="https://cronicalibre.com/toni-canto-ficha-por-7nn-la-tv-de-la-secta-el-yunque/image-21/" data-orig-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-21.png?fit=932%2C637&amp;ssl=1" data-orig-size="932,637" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-21" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-21.png?fit=300%2C205&amp;ssl=1" data-large-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-21.png?fit=932%2C637&amp;ssl=1" loading="lazy" width="932" height="637" src="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-21.png?resize=932%2C637&#038;ssl=1" alt="" class="wp-image-8206" srcset="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-21.png?w=932&amp;ssl=1 932w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-21.png?resize=300%2C205&amp;ssl=1 300w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-21.png?resize=768%2C525&amp;ssl=1 768w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-21.png?resize=450%2C308&amp;ssl=1 450w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-21.png?resize=878%2C600&amp;ssl=1 878w" sizes="(max-width: 932px) 100vw, 932px" data-recalc-dims="1"  /></noscript><figcaption class="wp-element-caption">Un estudio de Claire Provost y Adam Ramsay, publicado por openDemocracy en 2019, dejaba al descubierto la financiación rusa de CitizenGO una de las plataformas de Hazte Oír, y como era usada para &#8220;empujar&#8221; a VOX en sus campañas electorales.<br><a href="https://twitter.com/wiesenthal1632/status/1499096964646023173">https://twitter.com/wiesenthal1632/status/1499096964646023173</a></figcaption></figure>



<p><strong>Losada</strong> se muestra también muy activo en Iberoamérica, donde ha contribuido a las campañas de dirigentes abiertamente fascistas como <strong>Jose Antonio Kast o Eduardo Bolsonaro</strong>, apoyado a los golpistas Bolivianos. y organizado las campañas del <strong>autobus homofobo de HO.</strong></p>



<figure class="wp-block-image size-full"><img data-attachment-id="8208" data-permalink="https://cronicalibre.com/toni-canto-ficha-por-7nn-la-tv-de-la-secta-el-yunque/image-22/" data-orig-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-22.png?fit=701%2C819&amp;ssl=1" data-orig-size="701,819" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-22" data-image-description data-image-caption data-medium-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-22.png?fit=257%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-22.png?fit=701%2C819&amp;ssl=1" width="701" height="819" src="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-22.png?resize=701%2C819&#038;ssl=1" alt class="wp-image-8208 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-22.png?w=701&amp;ssl=1 701w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-22.png?resize=257%2C300&amp;ssl=1 257w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-22.png?resize=450%2C526&amp;ssl=1 450w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-22.png?resize=514%2C600&amp;ssl=1 514w" data-lazy-sizes="(max-width: 701px) 100vw, 701px" data-lazy-src="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-22.png?resize=701%2C819&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="8208" data-permalink="https://cronicalibre.com/toni-canto-ficha-por-7nn-la-tv-de-la-secta-el-yunque/image-22/" data-orig-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-22.png?fit=701%2C819&amp;ssl=1" data-orig-size="701,819" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-22" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-22.png?fit=257%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-22.png?fit=701%2C819&amp;ssl=1" loading="lazy" width="701" height="819" src="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-22.png?resize=701%2C819&#038;ssl=1" alt="" class="wp-image-8208" srcset="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-22.png?w=701&amp;ssl=1 701w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-22.png?resize=257%2C300&amp;ssl=1 257w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-22.png?resize=450%2C526&amp;ssl=1 450w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-22.png?resize=514%2C600&amp;ssl=1 514w" sizes="(max-width: 701px) 100vw, 701px" data-recalc-dims="1"  /></noscript></figure>



<p>Otro de los activos comunes de<strong> 7nn y &#8220;El Yunque”</strong> es <strong>Marcial Cuquerella</strong>, uno de los principales impulsores del acoso a la vivienda de<strong> Irene Montero y Pablo Iglesias.</strong></p>



<p><strong>Cuquerella</strong>, realizaba llamamientos en su canal de Telegram, <strong>Conquista Digital</strong>, a acudir a Galapagar y participar en dicho acoso, reconociendo que miembros de dicho canal&nbsp; lo hacían frecuentemente y <strong>ofreciendo facilidades organizativas a quien quisiese participar.</strong></p>



<figure class="wp-block-image size-full"><img data-attachment-id="8209" data-permalink="https://cronicalibre.com/toni-canto-ficha-por-7nn-la-tv-de-la-secta-el-yunque/image-23/" data-orig-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-23.png?fit=799%2C406&amp;ssl=1" data-orig-size="799,406" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-23" data-image-description data-image-caption data-medium-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-23.png?fit=300%2C152&amp;ssl=1" data-large-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-23.png?fit=799%2C406&amp;ssl=1" width="799" height="406" src="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-23.png?resize=799%2C406&#038;ssl=1" alt class="wp-image-8209 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-23.png?w=799&amp;ssl=1 799w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-23.png?resize=300%2C152&amp;ssl=1 300w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-23.png?resize=768%2C390&amp;ssl=1 768w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-23.png?resize=450%2C229&amp;ssl=1 450w" data-lazy-sizes="(max-width: 799px) 100vw, 799px" data-lazy-src="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-23.png?resize=799%2C406&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="8209" data-permalink="https://cronicalibre.com/toni-canto-ficha-por-7nn-la-tv-de-la-secta-el-yunque/image-23/" data-orig-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-23.png?fit=799%2C406&amp;ssl=1" data-orig-size="799,406" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-23" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-23.png?fit=300%2C152&amp;ssl=1" data-large-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-23.png?fit=799%2C406&amp;ssl=1" loading="lazy" width="799" height="406" src="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-23.png?resize=799%2C406&#038;ssl=1" alt="" class="wp-image-8209" srcset="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-23.png?w=799&amp;ssl=1 799w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-23.png?resize=300%2C152&amp;ssl=1 300w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-23.png?resize=768%2C390&amp;ssl=1 768w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-23.png?resize=450%2C229&amp;ssl=1 450w" sizes="(max-width: 799px) 100vw, 799px" data-recalc-dims="1"  /></noscript></figure>



<figure class="wp-block-image size-full"><img data-attachment-id="8211" data-permalink="https://cronicalibre.com/toni-canto-ficha-por-7nn-la-tv-de-la-secta-el-yunque/image-24/" data-orig-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-24.png?fit=886%2C655&amp;ssl=1" data-orig-size="886,655" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-24" data-image-description data-image-caption data-medium-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-24.png?fit=300%2C222&amp;ssl=1" data-large-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-24.png?fit=886%2C655&amp;ssl=1" width="886" height="655" src="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-24.png?resize=886%2C655&#038;ssl=1" alt class="wp-image-8211 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-24.png?w=886&amp;ssl=1 886w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-24.png?resize=300%2C222&amp;ssl=1 300w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-24.png?resize=768%2C568&amp;ssl=1 768w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-24.png?resize=450%2C333&amp;ssl=1 450w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-24.png?resize=812%2C600&amp;ssl=1 812w" data-lazy-sizes="(max-width: 886px) 100vw, 886px" data-lazy-src="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-24.png?resize=886%2C655&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="8211" data-permalink="https://cronicalibre.com/toni-canto-ficha-por-7nn-la-tv-de-la-secta-el-yunque/image-24/" data-orig-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-24.png?fit=886%2C655&amp;ssl=1" data-orig-size="886,655" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-24" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-24.png?fit=300%2C222&amp;ssl=1" data-large-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-24.png?fit=886%2C655&amp;ssl=1" loading="lazy" width="886" height="655" src="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-24.png?resize=886%2C655&#038;ssl=1" alt="" class="wp-image-8211" srcset="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-24.png?w=886&amp;ssl=1 886w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-24.png?resize=300%2C222&amp;ssl=1 300w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-24.png?resize=768%2C568&amp;ssl=1 768w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-24.png?resize=450%2C333&amp;ssl=1 450w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-24.png?resize=812%2C600&amp;ssl=1 812w" sizes="(max-width: 886px) 100vw, 886px" data-recalc-dims="1"  /></noscript></figure>



<figure class="wp-block-image size-full"><img data-attachment-id="8212" data-permalink="https://cronicalibre.com/toni-canto-ficha-por-7nn-la-tv-de-la-secta-el-yunque/image-25/" data-orig-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-25.png?fit=886%2C561&amp;ssl=1" data-orig-size="886,561" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-25" data-image-description data-image-caption data-medium-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-25.png?fit=300%2C190&amp;ssl=1" data-large-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-25.png?fit=886%2C561&amp;ssl=1" width="886" height="561" src="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-25.png?resize=886%2C561&#038;ssl=1" alt class="wp-image-8212 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-25.png?w=886&amp;ssl=1 886w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-25.png?resize=300%2C190&amp;ssl=1 300w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-25.png?resize=768%2C486&amp;ssl=1 768w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-25.png?resize=450%2C285&amp;ssl=1 450w" data-lazy-sizes="(max-width: 886px) 100vw, 886px" data-lazy-src="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-25.png?resize=886%2C561&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="8212" data-permalink="https://cronicalibre.com/toni-canto-ficha-por-7nn-la-tv-de-la-secta-el-yunque/image-25/" data-orig-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-25.png?fit=886%2C561&amp;ssl=1" data-orig-size="886,561" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-25" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-25.png?fit=300%2C190&amp;ssl=1" data-large-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-25.png?fit=886%2C561&amp;ssl=1" loading="lazy" width="886" height="561" src="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-25.png?resize=886%2C561&#038;ssl=1" alt="" class="wp-image-8212" srcset="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-25.png?w=886&amp;ssl=1 886w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-25.png?resize=300%2C190&amp;ssl=1 300w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-25.png?resize=768%2C486&amp;ssl=1 768w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-25.png?resize=450%2C285&amp;ssl=1 450w" sizes="(max-width: 886px) 100vw, 886px" data-recalc-dims="1"  /></noscript></figure>



<p>Conquista Digital fue uno de los canales que recibieron el mismo mensaje de apoyo que Santiago Abascal dedico a los militares que querían fusilar a millones de españoles a los que consideraban escoria.</p>



<figure class="wp-block-image size-full is-resized"><img data-attachment-id="8214" data-permalink="https://cronicalibre.com/toni-canto-ficha-por-7nn-la-tv-de-la-secta-el-yunque/image-26/" data-orig-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-26.png?fit=886%2C332&amp;ssl=1" data-orig-size="886,332" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-26" data-image-description data-image-caption data-medium-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-26.png?fit=300%2C112&amp;ssl=1" data-large-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-26.png?fit=886%2C332&amp;ssl=1" src="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-26.png?resize=840%2C314&#038;ssl=1" alt class="wp-image-8214 jetpack-lazy-image" width="840" height="314" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-26.png?w=886&amp;ssl=1 886w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-26.png?resize=300%2C112&amp;ssl=1 300w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-26.png?resize=768%2C288&amp;ssl=1 768w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-26.png?resize=450%2C169&amp;ssl=1 450w" data-lazy-sizes="(max-width: 840px) 100vw, 840px" data-lazy-src="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-26.png?resize=840%2C314&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="8214" data-permalink="https://cronicalibre.com/toni-canto-ficha-por-7nn-la-tv-de-la-secta-el-yunque/image-26/" data-orig-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-26.png?fit=886%2C332&amp;ssl=1" data-orig-size="886,332" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-26" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-26.png?fit=300%2C112&amp;ssl=1" data-large-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-26.png?fit=886%2C332&amp;ssl=1" loading="lazy" src="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-26.png?resize=840%2C314&#038;ssl=1" alt="" class="wp-image-8214" width="840" height="314" srcset="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-26.png?w=886&amp;ssl=1 886w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-26.png?resize=300%2C112&amp;ssl=1 300w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-26.png?resize=768%2C288&amp;ssl=1 768w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-26.png?resize=450%2C169&amp;ssl=1 450w" sizes="(max-width: 840px) 100vw, 840px" data-recalc-dims="1"  /></noscript></figure>



<p>Seguiremos informando.</p>



<p>Pueden ampliar la información consultando el capítulo 7 sobre el “fundamentalismo religioso” del estudio:<strong> &#8220;DE LOS NEOCON A LOS NEONAZIS. LA DERECHA RADICAL EN EL ESTADO ESPAÑOL&#8221;</strong> en el que tuve el honor de colaborar con un grupo de periodistas (encabezado y dirigido por @Miquel_R).</p>



<figure class="wp-block-image size-full is-resized"><img data-attachment-id="8228" data-permalink="https://cronicalibre.com/toni-canto-ficha-por-7nn-la-tv-de-la-secta-el-yunque/image-27/" data-orig-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-27.png?fit=313%2C161&amp;ssl=1" data-orig-size="313,161" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-27" data-image-description data-image-caption data-medium-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-27.png?fit=300%2C154&amp;ssl=1" data-large-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-27.png?fit=313%2C161&amp;ssl=1" src="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-27.png?resize=648%2C333&#038;ssl=1" alt class="wp-image-8228 jetpack-lazy-image" width="648" height="333" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-27.png?w=313&amp;ssl=1 313w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-27.png?resize=300%2C154&amp;ssl=1 300w" data-lazy-sizes="(max-width: 648px) 100vw, 648px" data-lazy-src="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-27.png?resize=648%2C333&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="8228" data-permalink="https://cronicalibre.com/toni-canto-ficha-por-7nn-la-tv-de-la-secta-el-yunque/image-27/" data-orig-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-27.png?fit=313%2C161&amp;ssl=1" data-orig-size="313,161" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-27" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-27.png?fit=300%2C154&amp;ssl=1" data-large-file="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-27.png?fit=313%2C161&amp;ssl=1" loading="lazy" src="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-27.png?resize=648%2C333&#038;ssl=1" alt="" class="wp-image-8228" width="648" height="333" srcset="https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-27.png?w=313&amp;ssl=1 313w, https://i0.wp.com/cronicalibre.com/wp-content/uploads/2022/10/image-27.png?resize=300%2C154&amp;ssl=1 300w" sizes="(max-width: 648px) 100vw, 648px" data-recalc-dims="1"  /></noscript></figure>



<p><a href="https://www.rosalux.eu/es/article/1944.fundamentalismo-religioso.html">https://www.rosalux.eu/es/article/1944.fundamentalismo-religioso.html</a></p>



<p>Este hilo muestra la estrecha colaboración entre <strong>VOX</strong>, partidos como <strong>COMUNION TRADICIONALISTA CARLISTA</strong>, el lobby cristofascista hispano (liderado por<strong> Hazte Oír</strong> e infiltrado por <strong>El YUNQUE</strong>) y organizaciones como <strong>ATLAS NETWORK</strong>.</p>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Este hilo muestra la estrecha colaboración entre VOX, partidos como COMUNION TRADICIONALISTA CARLISTA, el lobby ultracatólico hispano (liderado por Hazte Oír e infiltrado por El YUNQUE) y organizaciones como ATLAS NETWORK (red de 459 organizaciones repartidas por 97 países). <a href="https://t.co/tWZq4S15Z8">pic.twitter.com/tWZq4S15Z8</a></p>&mdash; Romàn (@wiesenthal1632) <a href="https://twitter.com/wiesenthal1632/status/1337772688232865793?ref_src=twsrc%5Etfw">December 12, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
		<div id="atatags-1983951311-6351ae9a69d47"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1983951311-6351ae9a69d47',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Anuncios',
					},
					creative: {
						reportAd: {
							text: 'Informa sobre este anuncio',
						},
						privacySettings: {
							text: 'Ajustes de privacidad',
						}
					}
				});
			});
		</script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-8196" class="share-twitter sd-button share-icon" href="https://cronicalibre.com/toni-canto-ficha-por-7nn-la-tv-de-la-secta-el-yunque/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-8196" class="share-facebook sd-button share-icon" href="https://cronicalibre.com/toni-canto-ficha-por-7nn-la-tv-de-la-secta-el-yunque/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook" ><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-198395131-8196-6351ae9a6a6de' data-src='https://widgets.wp.com/likes/#blog_id=198395131&amp;post_id=8196&amp;origin=cronicalibre.com&amp;obj_id=198395131-8196-6351ae9a6a6de' data-name='like-post-frame-198395131-8196-6351ae9a6a6de' data-title='Me gusta o Compartir'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		Posted in <a href="https://cronicalibre.com/category/sin-categoria/books/" rel="category tag">Investigación</a>. Bookmark the <a href="https://cronicalibre.com/toni-canto-ficha-por-7nn-la-tv-de-la-secta-el-yunque/" rel="bookmark">permalink</a>.	</footer><!-- .entry-footer -->

</article><!-- #post-## -->
		</main><!-- #main -->
	</div><!-- #primary -->

</div><!-- .container -->

</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="container">
		<div class="grid">
			<div class="grid__item  site-info">

				<div class="c-footer__copyright-text">
© 2022 Crónica Libre.
</div>

			</div><!-- .site-info -->

			<div class="grid__item  footer-navigation">
				<nav><h5 class="screen-reader-text">Footer navigation</h5><ul id="menu-footer" class="nav  nav--footer"><li id="menu-item-193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193"><a href="https://cronicalibre.com/aviso-legal-y-condiciones-generales">AVISO LEGAL Y CONDICIONES GENERALES</a></li>
</ul></nav>			</div>
		</div>
	</div><!-- .site-footer .container -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<div class="toolbar">
		<div class="toolbar__head">
			<nav id="social-navigation" class="toolbar-navigation" role="navigation">
				<h5 class="screen-reader-text">Secondary navigation</h5>
				<ul id="menu-social-menu" class="nav  nav--social  nav--toolbar"><li id="menu-item-444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-444"><a href="https://twitter.com/Cronica_Libre">Twitter</a></li>
<li id="menu-item-446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446"><a href="mailto:redaccion@cronicalibre.com">Correo</a></li>
</ul>					<ul class="nav  nav--toolbar">
						<li class="nav__item--search"><a href="#">Search</a></li>
					</ul>
							</nav>
			<!-- #social-navigation -->
		</div>
		<div class="toolbar__body">
						<nav class="navigation post-navigation" role="navigation">
				<h1 class="screen-reader-text">Post navigation</h1>

				<div class="nav-links">
					<div class="nav-home"><a href="https://cronicalibre.com"><i class="fa fa-th-large"></i></a></div><div class="nav-previous"><a href="https://cronicalibre.com/nord-stream-el-relato-oficial-no-cuadra/" rel="prev"><i class="fa fa-caret-left prev-arrow"></i><span>Nord Stream: el relato oficial no cuadra</span></a></div><div class="nav-next disabled"><i class="fa fa-caret-right next-arrow"></i></div>				</div>
				<!-- .nav-links -->
			</nav><!-- .navigation -->
				</div>
	</div>
	<div class="overlay--search">
		<div class="overlay__wrapper">
			<form role="search" method="get" class="search-form" action="https://cronicalibre.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>			<p>Begin typing your search above and press return to search. Press Esc to cancel.</p>
		</div>
		<b class="overlay__close"></b>
	</div>
<!--  -->
<script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202242"></script>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Usamos cookies propias y de terceros en nuestro sitio web para brindarle la experiencia más relevante recordando sus preferencias y visitas repetidas. Al hacer clic en "Aceptar Todas", acepta el uso de TODAS las cookies. Sin embargo, puede visitar "Ajustes de cookies" para proporcionar un consentimiento controlado.</div><div class="cli-bar-btn_container"><a role='button' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px">Ajustes de Cookies</a><a id="wt-cli-accept-all-btn" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Aceptar Todas</a></div></div></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Cerrar</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Resumen de privacidad</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">Este sitio web utiliza cookies propias y de terceros para mejorar su experiencia mientras navega por el. De estas, las cookies que se clasifican como necesarias se almacenan en su navegador, ya que son esenciales para el funcionamiento básico del sitio web. También utilizamos cookies de terceros que nos ayudan a analizar y comprender cómo utiliza este sitio web. Estas cookies se almacenarán en su navegador solo con su consentimiento. También tiene la opción de optar por no recibir estas cookies. Pero la exclusión voluntaria de algunas de estas cookies puede afectar su experiencia de navegación.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Mostrar más" role="button" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="funcionales" data-toggle="cli-toggle-tab">
								Funcionales							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-funcionales" class="cli-user-preference-checkbox"  data-id="checkbox-funcionales" checked='checked' />
									<label for="wt-cli-checkbox-funcionales" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">Funcionales</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="funcionales">
								<div class="wt-cli-cookie-description">
									Las cookies funcionales ayudan a realizar ciertas funciones, como compartir el contenido del sitio web en plataformas de redes sociales, recopilar comentarios y otras funciones de terceros.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="rendimiento" data-toggle="cli-toggle-tab">
								Rendimiento							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-rendimiento" class="cli-user-preference-checkbox"  data-id="checkbox-rendimiento" checked='checked' />
									<label for="wt-cli-checkbox-rendimiento" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">Rendimiento</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="rendimiento">
								<div class="wt-cli-cookie-description">
									Las cookies de rendimiento se utilizan para comprender y analizar los índices clave de rendimiento del sitio web, lo que ayuda a brindar una mejor experiencia de usuario a los visitantes.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analitica" data-toggle="cli-toggle-tab">
								Analitica							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-analitica" class="cli-user-preference-checkbox"  data-id="checkbox-analitica" checked='checked' />
									<label for="wt-cli-checkbox-analitica" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">Analitica</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="analitica">
								<div class="wt-cli-cookie-description">
									Las cookies analíticas se utilizan para comprender cómo interactúan los visitantes con el sitio web. Estas cookies ayudan a proporcionar información sobre métricas, el número de visitantes, la tasa de rebote, la fuente de tráfico, etc.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="publicidad" data-toggle="cli-toggle-tab">
								Publicidad							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-publicidad" class="cli-user-preference-checkbox"  data-id="checkbox-publicidad" checked='checked' />
									<label for="wt-cli-checkbox-publicidad" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">Publicidad</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="publicidad">
								<div class="wt-cli-cookie-description">
									Las cookies publicitarias se utilizan para proporcionar a los visitantes anuncios y campañas de marketing relevantes. Estas cookies rastrean a los visitantes en los sitios web y recopilan información para proporcionar anuncios personalizados.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="otras" data-toggle="cli-toggle-tab">
								Otras							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-otras" class="cli-user-preference-checkbox"  data-id="checkbox-otras" checked='checked' />
									<label for="wt-cli-checkbox-otras" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">Otras</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="otras">
								<div class="wt-cli-cookie-description">
									Otras cookies no categorizadas son aquellas que están siendo analizadas y aún no han sido clasificadas en una categoría.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duración</th><th class="cookielawinfo-column-4">Descripción</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necesarias</td><td class="cookielawinfo-column-3">1 año</td><td class="cookielawinfo-column-4">Sin descripción</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-otras</td><td class="cookielawinfo-column-3">1 año</td><td class="cookielawinfo-column-4">Sin descripción</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">pvc_visits[0]</td><td class="cookielawinfo-column-3">1 día</td><td class="cookielawinfo-column-4">Esta cookie es creada por post-views-counter. Esta cookie se utiliza para contar el número de visitas a una publicación. También ayuda a evitar que un visitante vuelva a ver una publicación.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necesarias" data-toggle="cli-toggle-tab">
								Necesarias							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-necesarias" class="cli-user-preference-checkbox"  data-id="checkbox-necesarias" checked='checked' />
									<label for="wt-cli-checkbox-necesarias" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">Necesarias</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necesarias">
								<div class="wt-cli-cookie-description">
									Las cookies necesarias son absolutamente esenciales para que el sitio web funcione correctamente. Estas cookies garantizan funcionalidades básicas y características de seguridad del sitio web, de forma anónima.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duración</th><th class="cookielawinfo-column-4">Descripción</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analitica</td><td class="cookielawinfo-column-3">1 año</td><td class="cookielawinfo-column-4">La cookie está configurada por el complemento de consentimiento de cookies de GDPR para registrar el consentimiento del usuario para las cookies en la categoría "Análisis".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-funcionales</td><td class="cookielawinfo-column-3">1 año</td><td class="cookielawinfo-column-4">Establecido por el complemento de consentimiento de cookies de GDPR para almacenar el consentimiento del usuario para las cookies en la categoría "Funcional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-publicidad</td><td class="cookielawinfo-column-3">1 año</td><td class="cookielawinfo-column-4">Establecido por el complemento de consentimiento de cookies de GDPR para almacenar el consentimiento del usuario para las cookies en la categoría "Publicidad".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-rendimiento</td><td class="cookielawinfo-column-3">1 año</td><td class="cookielawinfo-column-4">Establecido por el complemento de consentimiento de cookies de GDPR para registrar el consentimiento del usuario para las cookies en la categoría "Rendimiento".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CookieLawInfoConsent</td><td class="cookielawinfo-column-3">1 año</td><td class="cookielawinfo-column-4">Registra el estado del botón predeterminado de la categoría correspondiente y el estado de CCPA. Funciona solo en coordinación con la cookie principal.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">GUARDAR Y ACEPTAR</a>
													</div>
												<div class="wt-cli-ckyes-footer-section">
							<div class="wt-cli-ckyes-brand-logo">Funciona con <a href="https://www.cookieyes.com/"><img src="https://cronicalibre.com/wp-content/plugins/cookie-law-info/public/images/logo-cookieyes.svg" alt="CookieYes Logo"></a></div>
						</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://cronicalibre.com/wp-admin/admin-ajax.php";
</script>
					<script>
						let customifyTriggerFontsLoadedEvents = function() {
							// Trigger the 'wf-active' event, just like Web Font Loader would do.
							window.dispatchEvent(new Event('wf-active'));
							// Add the 'wf-active' class on the html element, just like Web Font Loader would do.
							document.getElementsByTagName('html')[0].classList.add('wf-active');
						}

						// Try to use the modern FontFaceSet browser APIs.
						if ( typeof document.fonts !== 'undefined' && typeof document.fonts.ready !== 'undefined' ) {
							document.fonts.ready.then(customifyTriggerFontsLoadedEvents);
						} else {
							// Fallback to just waiting a little bit and then triggering the events for older browsers.
							window.addEventListener('load', function() {
								setTimeout( customifyTriggerFontsLoadedEvents, 300 );
							});
						}
					</script>
							<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Cargando comentarios...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Escribe un comentario..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Correo electrónico (Obligatorio)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nombre (Obligatorio)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Publicar comentario" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/cronicalibre.com\/toni-canto-ficha-por-7nn-la-tv-de-la-secta-el-yunque\/":8196};
	</script>
				<link rel='stylesheet' id='all-css-a9c409bf18e072b12c1cdb763d9c1e65' href='https://cronicalibre.com/_static/??-eJyVjkEOwjAMBD+EsSpEKQfEWxLXRaGuHdWJ8v0iAZdKHLju7Ky2ZSDTwlowS30kdXxyyYFmXGyswo4UVqvOgt5S5hVi1VH4SO6H9of9AfANfg2Q2ZwYJDRIOhnmGiURvtp7BCXE95H7cuv6/jSch8u12wDopE9W' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Cerrar la galer\u00eda","leftLabel":"Anterior","rightLabel":"Siguiente"};
</script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/cronicalibre.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script id='give-donation-summary-script-frontend-js-extra'>
var GiveDonationSummaryData = {"currencyPrecisionLookup":{"USD":2,"EUR":2,"GBP":2,"AUD":2,"BRL":2,"CAD":2,"CZK":2,"DKK":2,"HKD":2,"HUF":2,"ILS":2,"JPY":0,"MYR":2,"MXN":2,"MAD":2,"NZD":2,"NOK":2,"PHP":2,"PLN":2,"SGD":2,"KRW":0,"ZAR":2,"SEK":2,"CHF":2,"TWD":2,"THB":2,"INR":2,"TRY":2,"IRR":2,"RUB":2,"AED":2,"AMD":2,"ANG":2,"ARS":2,"AWG":2,"BAM":2,"BDT":2,"BHD":3,"BMD":2,"BND":2,"BOB":2,"BSD":2,"BWP":2,"BZD":2,"CLP":0,"CNY":2,"COP":2,"CRC":2,"CUC":2,"CUP":2,"DOP":2,"EGP":2,"GIP":2,"GTQ":2,"HNL":2,"HRK":2,"IDR":2,"ISK":0,"JMD":2,"JOD":2,"KES":2,"KWD":2,"KYD":2,"MKD":2,"NPR":2,"OMR":3,"PEN":2,"PKR":2,"RON":2,"SAR":2,"SZL":2,"TOP":2,"TZS":2,"UAH":2,"UYU":2,"VEF":2,"XCD":2,"AFN":2,"ALL":2,"AOA":2,"AZN":2,"BBD":2,"BGN":2,"BIF":0,"BTC":8,"BTN":1,"BYR":2,"BYN":2,"CDF":2,"CVE":2,"DJF":0,"DZD":2,"ERN":2,"ETB":2,"FJD":2,"FKP":2,"GEL":2,"GGP":2,"GHS":2,"GMD":2,"GNF":0,"GYD":2,"HTG":2,"IMP":2,"IQD":2,"IRT":2,"JEP":2,"KGS":2,"KHR":0,"KMF":2,"KPW":0,"KZT":2,"LAK":0,"LBP":2,"LKR":0,"LRD":2,"LSL":2,"LYD":3,"MDL":2,"MGA":0,"MMK":2,"MNT":2,"MOP":2,"MRO":2,"MUR":2,"MVR":1,"MWK":2,"MZN":0,"NAD":2,"NGN":2,"NIO":2,"PAB":2,"PGK":2,"PRB":2,"PYG":2,"QAR":2,"RSD":2,"RWF":2,"SBD":2,"SCR":2,"SDG":2,"SHP":2,"SLL":2,"SOS":2,"SRD":2,"SSP":2,"STD":2,"SYP":2,"TJS":2,"TMT":2,"TND":3,"TTD":2,"UGX":2,"UZS":2,"VND":1,"VUV":0,"WST":2,"XAF":2,"XOF":2,"XPF":2,"YER":2,"ZMW":2},"recurringLabelLookup":[]};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/cronicalibre.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/cronicalibre.com\/wp-admin\/admin-ajax.php","nonce":"7aa6dcc1a0","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/cronicalibre.com\/wp-login.php?redirect_to=https%3A%2F%2Fcronicalibre.com%2Ftoni-canto-ficha-por-7nn-la-tv-de-la-secta-el-yunque%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://cronicalibre.com/_static/??-eJytk91OwzAMhV+ILEyIwQ3imqeY3MRrsybxiJ124+nJfgoFWsEkriKd+LNPbKffKUNRMIre+Vy7yHpDe7VJELCn1OrtWUCPoQRRWmz5pv8JbVF2YFq9dtHoKjtv9a4hoXg5FsHFGdRQ5cm0rK1jOdYbBAXRBRBH15Pe1Y1UtL8arIswC0UBI2pDKagHXR7qs0XW3HfHFC5anK83jf6C1a5DDcwon06PmrIUT31RnEOAdPjGS1OGxboZ4YXssDzRyRD8xUSAGtkTWLSjSY1DAjDFUmn6tqEO08up+sSkp/0EmF2JYZsu57rDaClpyEJlIcSZ4UZ5eDuos/1zi1zJlBjNqT1UMabi7P/LjIS//wjv2sK/ZszYQLS+GJv/FhO8gUSZ0X/YGoRLmufwtFytVsvH5e3d/TtK7ngH'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script src='https://cronicalibre.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.5-a.9' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202242#ver=202242&#038;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
			<div id="atatags-1983951312-6351ae9a74f8e"></div>
					<script type="text/javascript">
			var adNode       = document.getElementById( 'atatags-1983951312-6351ae9a74f8e' );
			var selector     = "body > :first-child";
			var relocateNode = document.querySelector( selector );
			relocateNode.parentNode.insertBefore( adNode, relocateNode );
			</script>
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1983951312-6351ae9a74f8e',
					location: 110,
					formFactor: '002',
					label: {
						text: 'Anuncios',
					},
					creative: {
						reportAd: {
							text: 'Informa sobre este anuncio',
						},
						privacySettings: {
							text: 'Ajustes de privacidad',
						}
					}
				});
			});
		</script>	<script src='https://stats.wp.com/e-202242.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'198395131',post:'8196',tz:'2',srv:'cronicalibre.com',hp:'atomic',ac:'2',amp:'0',j:'1:11.5-a.9'} ]);
		_stq.push([ 'clickTrackerInit', '198395131', '8196' ]);
	</script>
</body>
</html>